<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>LVMPD investiga accidente fatal que involucra motociclista en Centennial Parkway &#8211; Telemundo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin />
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Las Vegas &raquo; Feed" href="https://www.telemundolasvegas.com/?rss=y" />
<style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpqZGVuYWViYGgMARQEu8Q==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundolasvegas.com/_static/??-eJydzsttAzEMRdGGYv1/swiySANpQaRIRIhGMkYy0r5tGCkgs+bjwZW/1wuOvqgvub5ppyk74GWuvOroElt9XuBWW5E4p8zHqthIRARgFQxtSJqNdcwg9trFY/Qm/4s2OtYUoWgfTNwsGuREqmRW581X6OfrRbgSnQpec3E25YJJx/O90Ab+TJE4PXq9hQQUlfFeFTpt7mOur3G9tXwI9skbl8GHLVuFmpnNH/yxv+sQbIpmU/YOq76bwA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundolasvegas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundolasvegas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundolasvegas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel="canonical" href="https://www.telemundolasvegas.com/noticias/local/lvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway/2224335/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty.hero-loaded { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<script>
	window.addEventListener('DOMContentLoaded', function(){
		var hero = document.querySelector('.hero-background');
		hero.classList.add('hero-loaded');
	});
</script>
<meta property="og:site_name" content="Telemundo Las Vegas" /><meta name="google-site-verification" content="CmRghms3IYCw6bKTdFIhJ7FUsH2NNVLr5WKhHJgQRzM" /><meta property="fb:app_id" content="810043932368110" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundolv" /><meta name="twitter:creator" content="@telemundolv" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOLASVEGAS" /><meta name="description" content="Información preliminar de la policía indica que el conductor de la moto ha muerto a causa del impacto." /><meta property="og:description" content="Información preliminar de la policía indica que el conductor de la moto ha muerto a causa del impacto." /><meta name="twitter:description" content="Información preliminar de la policía indica que el conductor de la moto ha muerto a causa del impacto." /><meta property="og:title" content="LVMPD investiga accidente fatal que involucra motociclista en Centennial Parkway" /><meta name="twitter:title" content="LVMPD investiga accidente fatal que involucra motociclista en Centennial Parkway" /><meta name="keywords" content="accidentes fatales en las vegas, LVMPD, Policía Metropolitana de Las Vegas" /><meta property="og:url" content="https://www.telemundolasvegas.com/noticias/local/lvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway/2224335/" /><meta name="twitter:url" content="https://www.telemundolasvegas.com/noticias/local/lvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway/2224335/" /><meta name="sailthru.title" content="LVMPD investiga accidente fatal que involucra motociclista en Centennial Parkway" /><meta name="sailthru.description" content="Información preliminar de la policía indica que el conductor de la moto ha muerto a causa del impacto." /><meta name="sailthru.tags" content="accidentes fatales en las vegas, LVMPD, Policía Metropolitana de Las Vegas" /><meta name="sailthru.tags" content="accidentes fatales en las vegas, LVMPD, Policía Metropolitana de Las Vegas" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-09-23T10:54:33+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundolasvegas.com\/noticias\/local\/lvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway\/2224335\/","headline":"LVMPD investiga accidente fatal que involucra motociclista en Centennial Parkway","datePublished":"2022-09-23T10:54:33","dateModified":"2022-09-23T10:57:52","description":"Informaci\u00f3n preliminar de la polic\u00eda indica que el conductor de la moto ha muerto a causa del impacto.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"accidentes fatales en las vegas, LVMPD, Polic\u00eda Metropolitana de Las Vegas","publisher":{"@type":"Organization","name":"Telemundo Las Vegas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundolasvegas.com\/wp-content\/uploads\/2022\/05\/amp_square_kblr.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundolasvegas.com\/2022\/03\/GettyImages-56773206.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO LAS VEGAS"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kblr\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kblr\/noticias\/local","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kblr\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/local","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/local","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundolasvegas.com");
				googletag.pubads().setTargeting("pageid", "10222224335");
				googletag.pubads().setTargeting("pageid2", "10222224335");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "KBLR");
				googletag.pubads().setTargeting("region", "lasvegas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,accidentes-fatales-en-las-vegas,lvmpd,policia-metropolitana-de-las-vegas");
				googletag.pubads().setTargeting("gpt2", "KBLR");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundolasvegas.com/noticias/local/lvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway/2224335/?amp=1"><link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2224335 single-format-standard station-telemundo kblr has-featured-image deescalating short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundolasvegas.com/">
						<img src="https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Las Vegas" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundolasvegas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Fotos y Videos" data-lpos="trending-stories-module" href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
					<a data-lid="Dale Play" data-lpos="trending-stories-module" href="/noticias/local/dale-play/" class="site-header__trending-nav-item">Dale Play</a>
					<a data-lid="EEUU" data-lpos="trending-stories-module" href="/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a data-lid="Coronavirus en Nevada" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/coronavirus-local/" class="site-header__trending-nav-item">Coronavirus en Nevada</a>
					<a data-lid="Minutos con Metro" data-lpos="trending-stories-module" href="/noticias/local/minutos-con-metro/" class="site-header__trending-nav-item">Minutos con Metro</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="89119">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2224335" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"><img 
				src="https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=400%2C115&#038;quality=85&#038;strip=all"
									srcset="https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415&amp;quality=85&amp;strip=all 1440w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=800%2C231&amp;quality=85&amp;strip=all 800w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=400%2C115&amp;quality=85&amp;strip=all 400w"
													sizes="(max-width: 400px) 100vw, (max-width: 800px) 100vw, 100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundolasvegas.com/tag/lvmpd/">LVMPD</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		LVMPD investiga accidente fatal que involucra motociclista en Centennial Parkway	</h1>
			<h2 class="article-subtitle">
			Este es el segundo accidente vehicular que se ha reportado el viernes.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundolasvegas.com?s=Autor%3A%20%22TELEMUNDO%20LAS%20VEGAS%22">TELEMUNDO LAS VEGAS</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-09-23T17:54:33-07:00">Hace 51 mins </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-09-23T10:57:52-07:00">Actualizado hace 47 mins</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F&#038;LVMPD%20investiga%20accidente%20fatal%20que%20involucra%20motociclista%20en%20Centennial%20Parkway?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=LVMPD%20investiga%20accidente%20fatal%20que%20involucra%20motociclista%20en%20Centennial%20Parkway&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=LVMPD%20investiga%20accidente%20fatal%20que%20involucra%20motociclista%20en%20Centennial%20Parkway%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundolasvegas.com/2022/03/GettyImages-56773206.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>La<a href="https://www.telemundolasvegas.com/videos/en-helicoptero-rescatan-a-pareja-atrapada-en-su-auto-durante-inundacion-en-las-vegas/2222942/" data-type="video" data-id="2222942" target="_blank" rel="noreferrer noopener"> Policía Metropolitana de Las Vegas</a> (LVMPD, por sus siglas en inglés) está investigando un accidente fatal que involucra a un motociclista en Centennial Parkway.  </p>

<p>Información preliminar de la policía indica que el conductor de la moto ha muerto a causa del impacto.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-las-vegas/id591458440?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.lasvegas&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a> We are investigating a deadly motorcycle crash at Centennial Pkwy. and Hualapai Way. The driver of the motorcycle has died. This will be an extended closure as <a href="https://twitter.com/LVMPD_Traffic?ref_src=twsrc%5Etfw">@LVMPD_Traffic</a> investigates. Please avoid the area and watch for emergency vehicles. <a href="https://t.co/GLpidRCYGV">pic.twitter.com/GLpidRCYGV</a></p>&mdash; LVMPD (@LVMPD) <a href="https://twitter.com/LVMPD/status/1573368924439474177?ref_src=twsrc%5Etfw">September 23, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

<p>En cuanto al tráfico se pide que tomen rutas alternas pues la zona está cerrada para continuar la investigación.</p>

<p><strong><em>Pendientes a <a href="http://Telemundolasvegas.com" data-type="URL" data-id="Telemundolasvegas.com" target="_blank" rel="noreferrer noopener">Telemundolasvegas.com</a> para ampliación de esta historia.</em></strong></p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/lvmpd/">LVMPD</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/policia-metropolitana-de-las-vegas/">Policía Metropolitana de Las Vegas</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/accidentes-fatales-en-las-vegas/">accidentes fatales en las vegas</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F&#038;LVMPD%20investiga%20accidente%20fatal%20que%20involucra%20motociclista%20en%20Centennial%20Parkway?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=LVMPD%20investiga%20accidente%20fatal%20que%20involucra%20motociclista%20en%20Centennial%20Parkway&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=LVMPD%20investiga%20accidente%20fatal%20que%20involucra%20motociclista%20en%20Centennial%20Parkway%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Flocal%2Flvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway%2F2224335%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Alabama detiene la ejecución de un preso por problemas de tiempo y acceso a la vía intravenosa"
								href="https://www.telemundolasvegas.com/videos/videos-noticias/alabama-detiene-la-ejecucion-de-un-preso-por-problemas-de-tiempo-y-acceso-a-la-via-intravenosa/2224333/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/09/AP22238060188958.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Alabama detiene la ejecución de un preso por problemas de tiempo y acceso a la vía intravenosa"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="pena de muerte"
										href="https://www.telemundolasvegas.com/tag/pena-de-muerte/"
									>
										pena de muerte									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Alabama detiene la ejecución de un preso por problemas de tiempo y acceso a la vía intravenosa"
									href="https://www.telemundolasvegas.com/videos/videos-noticias/alabama-detiene-la-ejecucion-de-un-preso-por-problemas-de-tiempo-y-acceso-a-la-via-intravenosa/2224333/"
								>
									Alabama detiene la ejecución de un preso por problemas de tiempo y acceso a la vía intravenosa								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Salones de cannabis operarán próximamente en Las Vegas"
								href="https://www.telemundolasvegas.com/videos/salones-de-cannabis-operaran-proximamente-en-las-vegas/2224223/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2020/01/18664488555-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Salones de cannabis operarán próximamente en Las Vegas"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="SALONES DE CANNABIS"
										href="https://www.telemundolasvegas.com/tag/salones-de-cannabis/"
									>
										SALONES DE CANNABIS									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Salones de cannabis operarán próximamente en Las Vegas"
									href="https://www.telemundolasvegas.com/videos/salones-de-cannabis-operaran-proximamente-en-las-vegas/2224223/"
								>
									Salones de cannabis operarán próximamente en Las Vegas								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Obligada a hacer $1,500 por noche: hombre golpea a su víctima para que se prostituya en casinos de Las Vegas, según LVMPD"
								href="https://www.telemundolasvegas.com/noticias/local/obligada-a-hacer-1500-por-noche-hombre-golpea-a-su-victima-para-que-se-prostituya-en-casinos-de-las-vegas-segun-lvmpd/2224163/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/09/shutterstock_374342971.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Obligada a hacer $1,500 por noche: hombre golpea a su víctima para que se prostituya en casinos de Las Vegas, según LVMPD"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Prostitución en Las Vegas"
										href="https://www.telemundolasvegas.com/tag/prostitucion-en-las-vegas/"
									>
										Prostitución en Las Vegas									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Obligada a hacer $1,500 por noche: hombre golpea a su víctima para que se prostituya en casinos de Las Vegas, según LVMPD"
									href="https://www.telemundolasvegas.com/noticias/local/obligada-a-hacer-1500-por-noche-hombre-golpea-a-su-victima-para-que-se-prostituya-en-casinos-de-las-vegas-segun-lvmpd/2224163/"
								>
									Obligada a hacer $1,500 por noche: hombre golpea a su víctima para que se prostituya en casinos de Las Vegas, según LVMPD								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="A cinco días del huracán Fiona: 800,000 clientes siguen sin luz en Puerto Rico"
								href="https://www.telemundolasvegas.com/noticias/puerto-rico/luma-energy-540000-clientes-tienen-luz-1/2223690/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/09/LUMA-Energy.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="A cinco días del huracán Fiona: 800,000 clientes siguen sin luz en Puerto Rico"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="TEMPORADA DE HURACANES"
										href="https://www.telemundolasvegas.com/tag/temporada-de-huracanes/"
									>
										TEMPORADA DE HURACANES									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="A cinco días del huracán Fiona: 800,000 clientes siguen sin luz en Puerto Rico"
									href="https://www.telemundolasvegas.com/noticias/puerto-rico/luma-energy-540000-clientes-tienen-luz-1/2223690/"
								>
									A cinco días del huracán Fiona: 800,000 clientes siguen sin luz en Puerto Rico								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_434" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_434', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Las Vegas, NV"></div>
	<a class="weather-module__conditions" href="https://www.telemundolasvegas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="89119"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_820" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_820', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_452" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_452', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-73061984" class="module-civicScience" data-tgtid="dc5832ab-84fc-0404-0de4-c3af8328da62"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_549" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_549', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_314" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_314', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_263" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_263', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundolasvegas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundolasvegas.com/2022/08/KBLR-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundolv" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoLasVegas" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836630"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1836631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836631"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836634"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2036351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036351"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1836637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836637"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2036487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036487"><a href="/noticias/local/conociendo-las-vegas/">Más allá de Las Vegas</a></li>
<li id="menu-item-2036349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036349"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1836636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836636"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2036488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036488"><a href="/noticias/local/masacre-en-las-vegas/">Masacre En Las Vegas</a></li>
<li id="menu-item-2036486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036486"><a href="/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-2036493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036493"><a href="https://www.telemundolasvegas.com/category/videos/">Videos</a></li>
<li id="menu-item-2036495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2036495"><a href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">Links que mencionamos en el noticiero</a></li>
<li id="menu-item-2036494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036494"><a href="/responde/">Responde</a></li>
<li id="menu-item-1836638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836638"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
</ul><ul id="menu-footer-secundario" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836615"><a href="https://publicfiles.fcc.gov/tv-profile/KBLR">KBLR Public Inspection File</a></li>
<li id="menu-item-2214142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2214142"><a href="https://www.telemundolasvegas.com/kblr-accesibilidad/">KBLR Accesibilidad</a></li>
<li id="menu-item-1836620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836620"><a href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">KBLR Información de Empleos</a></li>
<li id="menu-item-1973537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973537"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">Política de Privacidad</a></li>
<li id="menu-item-2030922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030922"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1836627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836627"><a href="https://www.telemundolasvegas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-2106799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2106799"><a href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2039425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039425"><a href="https://www.telemundolasvegas.com/promociones/">Promociones</a></li>
<li id="menu-item-1973539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973539"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1973544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1973544"><a href="https://www.telemundolasvegas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087966"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">Aviso de California</a></li>
<li id="menu-item-1836622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836622"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2198235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198235"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/450cca3d-a29c-46a1-8227-340c248b6d7e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="450cca3d-a29c-46a1-8227-340c248b6d7e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundolasvegas.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, local";
		_sf_async_config.authors  = "TELEMUNDO LAS VEGAS";
		_sf_async_config.title    = "LVMPD investiga accidente fatal que involucra motociclista en Centennial Parkway";
		_sf_async_config.path     = "telemundolasvegas.com\/noticias\/local\/lvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway\/2224335\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2224335' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kblr\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundolasvegas.com/noticias/local/lvmpd-investiga-accidente-fatal-en-motocicleta-en-centennial-parkway/2224335/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundolasvegas.com/">
					<img
						src="https://media.telemundolasvegas.com/2022/08/KBLR-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Dale Play" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/dale-play/">
					Dale Play				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Fotos y Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Fotos y Videos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KBLR Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KBLR">
					KBLR Public Inspection File				</a>
							<a data-lid="KBLR Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-accesibilidad/">
					KBLR Accesibilidad				</a>
							<a data-lid="KBLR Información de Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">
					KBLR Información de Empleos				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					No venda mi información personal				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/promociones/">
					Promociones				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundolv" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoLasVegas" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJydzEsOwiAUheENWS5v6MA4duIebi8QSVowhdq4e+vABej4/OeD/TFQLT2WDv0el9igTDS0jj3XAjTnzzJteQ5ArUGqtceVSbKjlzoF41LSQQnuDFtyYUdzgl/N+VW3fsMnGwlJO7ReIZESkzRe/M3uEY9svR6fxrjG4HmyIXijheMpKPeVL8tZWKu8kyNXb9lVXkc=' type='text/css' media='all' />
<script src='https://www.telemundolasvegas.com/wp-content/mu-plugins/jetpack-10.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundolasvegas.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "849b6c2b86" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundolasvegas.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/common.777b8c50ee5981288a50.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/global.31cc2e372e4678b78bc6.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/article.0c27adc40deacaaf351a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.5' id='sharethrough-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ac61e73253c83f950d66.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/articleContent.3509075b7997136942e0.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.fe03c99fac160493faa2.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/civicScience.044be4bb123eee798039.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596312',post:'2224335',tz:'-7',srv:'www.telemundolasvegas.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596312', '2224335' ]);
</script>

</body>
</html>
