<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Rusia rechaza el tope de $60 por barril para su petróleo &#8211; Telemundo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Las Vegas &raquo; Feed" href="https://www.telemundolasvegas.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='nbc-alerts-css'  href='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/css/alerts.a090c16b3122d165aeca.min.css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundolasvegas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundolasvegas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundolasvegas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundodallas.com/noticias/mundo/rusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo/2299525/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo Las Vegas" /><meta name="google-site-verification" content="CmRghms3IYCw6bKTdFIhJ7FUsH2NNVLr5WKhHJgQRzM" /><meta property="fb:app_id" content="810043932368110" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundolv" /><meta name="twitter:creator" content="@telemundolv" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOLASVEGAS" /><meta name="description" content="Australia, Gran Bretaña, Canadá, Japón, EEUU y los 27 países de la Unión Europea acordaron el viernes limitar el precio del petróleo ruso a $60 por..." /><meta property="og:description" content="Australia, Gran Bretaña, Canadá, Japón, EEUU y los 27 países de la Unión Europea acordaron el viernes limitar el precio del petróleo ruso a $60 por barril." /><meta name="twitter:description" content="Australia, Gran Bretaña, Canadá, Japón, EEUU y los 27 países de la Unión Europea acordaron el viernes limitar el precio del petróleo ruso a $60 por barril." /><meta property="og:title" content="Rusia rechaza el tope de $60 por barril para su petróleo y advierte de cortes" /><meta name="twitter:title" content="Rusia rechaza el tope de $60 por barril para su petróleo y advierte de cortes" /><meta name="keywords" content="Rusia" /><meta property="og:url" content="https://www.telemundolasvegas.com/noticias/mundo/rusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo/2239108/" /><meta name="twitter:url" content="https://www.telemundolasvegas.com/noticias/mundo/rusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo/2239108/" /><meta name="sailthru.title" content="Rusia rechaza el tope de $60 por barril para su petróleo" /><meta name="sailthru.description" content="Australia, Gran Bretaña, Canadá, Japón, EEUU y los 27 países de la Unión Europea acordaron el viernes limitar el precio del petróleo ruso a $60 por..." /><meta name="sailthru.tags" content="Rusia" /><meta name="sailthru.tags" content="Rusia" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-12-03T08:51:46+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundolasvegas.com\/noticias\/mundo\/rusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo\/2239108\/","headline":"Rusia rechaza el tope de $60 por barril para su petr\u00f3leo y advierte de cortes","datePublished":"2022-12-03T08:51:46","dateModified":"2022-12-03T08:51:46","description":"Australia, Gran Breta\u00f1a, Canad\u00e1, Jap\u00f3n, EEUU y los 27 pa\u00edses de la Uni\u00f3n Europea acordaron el viernes limitar el precio del petr\u00f3leo ruso a $60 por\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Rusia","publisher":{"@type":"Organization","name":"Telemundo Las Vegas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundolasvegas.com\/wp-content\/uploads\/2022\/05\/amp_square_kblr.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundolasvegas.com\/2022\/12\/GettyImages-1245295397.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=270%2C270&#038;quality=85&#038;strip=all" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"527809",ustr:"",originlat:"0",clientrtt:"12",ghostip:"23.36.39.149",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"4d18d03a",region:"35804",protocol:"",blver:14,akM:"x",akN:"ae",akTT:"O",akTX:"1",akTI:"4d18d03a",ai:"344559",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-2239108 single-format-standard station-telemundo kblr has-featured-image exclusive visible-alert-bar short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width exclusive">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Exclusivo		</h4>
		<span class="alert-bar__title">
			<a href="https://www.peacocktv.com/sports/copa-mundial?cid=2211sptcpmndlnblatownono5907&#038;utm_campaign=2211sptcpmndl&#038;utm_source=tlmd_tld_na&#038;utm_medium=own_ono_awa_bttn&#038;utm_term=telemundoviewers&#038;utm_content=copamundial">
				En Vivo: Copa Mundial de la FIFA 2022			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundolasvegas.com/">
						<img src="https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&#038;quality=85&#038;strip=all&#038;w=120&#038;h=40" srcset="https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=120&amp;h=40 1x, https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=240&amp;h=80 2x, https://media.telemundolasvegas.com/2022/08/Telemundo-LasVegas.png?fit=300%2C100&amp;quality=85&amp;strip=all&amp;w=360&amp;h=120 3x" alt="Telemundo Las Vegas" height="40" width="120" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundolasvegas.com/boletin-electronico/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundolasvegas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Copa Mundial de la FIFA ⚽" data-lpos="trending-stories-module" href="https://www.telemundolasvegas.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Copa Mundial de la FIFA ⚽</a>
					<a data-lid="Dale Play" data-lpos="trending-stories-module" href="/noticias/local/dale-play/" class="site-header__trending-nav-item">Dale Play</a>
					<a data-lid="Responde" data-lpos="trending-stories-module" href="https://www.telemundolasvegas.com/responde/" class="site-header__trending-nav-item">Responde</a>
					<a data-lid="Resultado Elecciones" data-lpos="trending-stories-module" href="https://www.telemundolasvegas.com/noticias/elecciones/resultados/?clkttl=1min" class="site-header__trending-nav-item">Resultado Elecciones</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="89119">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2239108" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?fit=1920%2C416&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundolasvegas.com/tag/rusia/">Rusia</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Rusia rechaza el tope de $60 por barril para su petróleo y advierte de cortes	</h1>
			<h2 class="article-subtitle">
			Australia, Gran Bretaña, Canadá, Japón, EEUU y los 27 países de la Unión Europea acordaron el viernes limitar el precio del petróleo ruso a $60 por barril.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por AP							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-12-03T16:51:46-08:00">Hace 2 horas </time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F&#038;Rusia%20rechaza%20el%20tope%20de%20%2460%20por%20barril%20para%20su%20petr%C3%B3leo%20y%20advierte%20de%20cortes?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Rusia%20rechaza%20el%20tope%20de%20%2460%20por%20barril%20para%20su%20petr%C3%B3leo%20y%20advierte%20de%20cortes&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Rusia%20rechaza%20el%20tope%20de%20%2460%20por%20barril%20para%20su%20petr%C3%B3leo%20y%20advierte%20de%20cortes%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundolasvegas.com/2022/12/GettyImages-1245295397.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Foto de archivo. Chimeneas y antorchas en la refinería de petróleo TotalEnergies SE Grandpuits en Grandpuits-Bailly-Carrois, Francia."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>KYIV- Las autoridades rusas rechazaron un tope de precios para el petróleo del país establecido por los partidarios occidentales de Ucrania y amenazaron el sábado con dejar de suministrar a las naciones que lo respaldaron.</p>

<p>Australia, Gran Bretaña, Canadá, Japón, EEUU y los 27 países de la Unión Europea acordaron el viernes limitar el precio del petróleo ruso a $60 por barril. El límite entrará en vigor el lunes, junto con un embargo de la UE sobre el petróleo ruso enviado por mar.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email. <a href="https://www.telemundolasvegas.com/boletin-electronico/?_osource=ed_npd_tel_lv__newltrauto-signup-block">Inscríbete para recibir newsletters de Telemundo Las Vegas aquí.</a> </blockquote>
</div>
</div>

<p>El portavoz del Kremlin, Dmitry Peskov, dijo que Rusia necesitaba analizar la situación antes de decidir una respuesta concreta, pero que no aceptaría el límite de precios. El representante permanente de Rusia ante las organizaciones internacionales en Viena, Mikhail Ulyanov, advirtió que los partidarios europeos del tope se arrepentirán de su decisión.</p>

<p>"A partir de este año, Europa vivirá sin el petróleo ruso", tuiteó Ulianov. "Moscú ya ha dejado claro que no suministrará petróleo a los países que apoyen los topes de precios contrarios al mercado. Esperen, muy pronto la UE acusará a Rusia de usar el petróleo como arma".</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Fuertes acusaciones: Cuba responsabiliza a EEUU y la OTAN por el conflicto en Ucrania" href="https://www.telemundolasvegas.com/noticias/mundo/cuba-responsabiliza-eeuu-otan-conflicto-ucrania/2237888/">
														<img alt="" class="post__image" srcset="https://media.telemundolasvegas.com/2022/11/tlmd-cuba-rusia-efe.jpg?quality=85&amp;strip=all&amp;fit=1980%2C1114&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundolasvegas.com/2022/11/tlmd-cuba-rusia-efe.jpg?quality=85&amp;strip=all&amp;fit=1980%2C1114&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundolasvegas.com/2022/11/tlmd-cuba-rusia-efe.jpg?quality=85&amp;strip=all&amp;fit=1980%2C1114&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundolasvegas.com/2022/11/tlmd-cuba-rusia-efe.jpg?quality=85&amp;strip=all&amp;fit=1980%2C1114&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundolasvegas.com/2022/11/tlmd-cuba-rusia-efe.jpg?quality=85&amp;strip=all&amp;fit=1980%2C1114&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundolasvegas.com/2022/11/tlmd-cuba-rusia-efe.jpg?quality=85&amp;strip=all&amp;fit=1980%2C1114&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundolasvegas.com/2022/11/tlmd-cuba-rusia-efe.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="UCRANIA-RUSIA" class="post__tag" href="https://www.telemundolasvegas.com/tag/ucrania-rusia/">UCRANIA-RUSIA</a>
																			<span class="post__date post__date--has-category">
								30 Nov							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Fuertes acusaciones: Cuba responsabiliza a EEUU y la OTAN por el conflicto en Ucrania" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/mundo/cuba-responsabiliza-eeuu-otan-conflicto-ucrania/2237888/">
								Fuertes acusaciones: Cuba responsabiliza a EEUU y la OTAN por el conflicto en Ucrania							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Embajadas y consulados ucranianos reciben paquetes con ojos de animales" href="https://www.telemundolasvegas.com/noticias/mundo/embajadas-consulados-ucranianos-reciben-paquetes-ojos-animales/2238997/">
														<img alt="" class="post__image" srcset="https://media.telemundolasvegas.com/2022/12/tlmd-caja-sospechosa.jpg?quality=85&amp;strip=all&amp;fit=4680%2C2516&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundolasvegas.com/2022/12/tlmd-caja-sospechosa.jpg?quality=85&amp;strip=all&amp;fit=4680%2C2516&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundolasvegas.com/2022/12/tlmd-caja-sospechosa.jpg?quality=85&amp;strip=all&amp;fit=4680%2C2516&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundolasvegas.com/2022/12/tlmd-caja-sospechosa.jpg?quality=85&amp;strip=all&amp;fit=4680%2C2516&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundolasvegas.com/2022/12/tlmd-caja-sospechosa.jpg?quality=85&amp;strip=all&amp;fit=4680%2C2516&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundolasvegas.com/2022/12/tlmd-caja-sospechosa.jpg?quality=85&amp;strip=all&amp;fit=4680%2C2516&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundolasvegas.com/2022/12/tlmd-caja-sospechosa.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Ucrania" class="post__tag" href="https://www.telemundolasvegas.com/tag/ucrania/">Ucrania</a>
																			<span class="post__date post__date--has-category">
								Hace 19 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Embajadas y consulados ucranianos reciben paquetes con ojos de animales" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/mundo/embajadas-consulados-ucranianos-reciben-paquetes-ojos-animales/2238997/">
								Embajadas y consulados ucranianos reciben paquetes con ojos de animales							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Por su parte, la oficina del Presidente ucraniano, Volodymyr Zelenskyy, pidió el sábado un límite de precios más bajo, diciendo que el adoptado por la UE y el Grupo de los Siete principales economías no iba lo suficientemente lejos.</p>

<p>"Sería necesario bajarlo a $30 para destruir más rápido la economía del enemigo", escribió en Telegram el jefe de la oficina de Zelenskyy, Andriy Yermak, fijando una posición también favorecida por Polonia, uno de los principales críticos de la guerra del presidente ruso Vladimir Putin en Ucrania.</p>

<p>En virtud de los acuerdos del viernes, las compañías de seguros y otras empresas necesarias para el transporte de petróleo sólo podrán negociar con el crudo ruso si el precio de éste es igual o inferior al tope. La mayoría de las aseguradoras están situadas en la UE y el Reino Unido y podrían verse obligadas a respetar el tope.</p>

<p>El crudo ruso ya se ha estado vendiendo a unos $60 por barril, lo que supone un gran descuento respecto a la referencia internacional Brent, que cerró el viernes a $85.42 por barril.</p>

<p>La embajada rusa en Washington insistió en que el petróleo ruso "seguirá siendo demandado" y criticó que el límite de precios "reconfigura los principios básicos del funcionamiento de los mercados libres". Un post en el canal de Telegram de la embajada predijo que el límite por barril llevaría a "un aumento generalizado de la incertidumbre y a un mayor coste para los consumidores de materias primas."</p>

<p>La limitación de los precios tiene por objeto apretar económicamente a Rusia y reducir aún más su capacidad para financiar una guerra que ha matado a un número incalculable de civiles y combatientes, ha expulsado a millones de ucranianos de sus hogares y ha lastrado la economía mundial durante más de nueve meses.</p>

<p>El Estado Mayor de las Fuerzas Armadas de Ucrania informó de que, desde el viernes, las fuerzas rusas habían disparado cinco misiles, realizado 27 ataques aéreos y lanzado 44 bombardeos contra posiciones militares e infraestructuras civiles de Ucrania.</p>

<p>Kyrylo Tymoshenko, jefe adjunto de la oficina del presidente, dijo que los ataques mataron a un civil e hirieron a otros cuatro en la región de Donetsk, en el este de Ucrania. Según el Ministerio de Defensa, las fuerzas rusas "siguen invirtiendo gran parte de su esfuerzo militar global y de su potencia de fuego" en torno a la pequeña ciudad de Bakhmut, en Donestsk, que llevan semanas intentando capturar.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="A partir de esta fecha, EEUU no renovará la emergencia sanitaria por viruela del mono" href="https://www.telemundolasvegas.com/noticias/eeuu/gobierno-estadounidense-no-renovara-emergencia-sanitaria-viruela-del-mono-luego-fecha/2239037/">
														<img alt="" class="post__image" srcset="https://media.telemundolasvegas.com/2022/12/tlmd-viruela-del-mono-mpox.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2688&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundolasvegas.com/2022/12/tlmd-viruela-del-mono-mpox.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2688&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundolasvegas.com/2022/12/tlmd-viruela-del-mono-mpox.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2688&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundolasvegas.com/2022/12/tlmd-viruela-del-mono-mpox.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2688&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundolasvegas.com/2022/12/tlmd-viruela-del-mono-mpox.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2688&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundolasvegas.com/2022/12/tlmd-viruela-del-mono-mpox.jpg?quality=85&amp;strip=all&amp;fit=5000%2C2688&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundolasvegas.com/2022/12/tlmd-viruela-del-mono-mpox.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Viruela del mono" class="post__tag" href="https://www.telemundolasvegas.com/tag/viruela-del-mono/">Viruela del mono</a>
																			<span class="post__date post__date--has-category">
								Hace 14 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="A partir de esta fecha, EEUU no renovará la emergencia sanitaria por viruela del mono" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/eeuu/gobierno-estadounidense-no-renovara-emergencia-sanitaria-viruela-del-mono-luego-fecha/2239037/">
								A partir de esta fecha, EEUU no renovará la emergencia sanitaria por viruela del mono							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="México: decomisan más de 600 libras de fentanilo dentro de cocos que iban a EEUU" href="https://www.telemundolasvegas.com/noticias/mexico/mexico-decomisan-mas-de-600-libras-de-fentanilo-dentro-de-cocos-que-iban-a-eeuu/2239014/">
														<img alt="" class="post__image" srcset="https://media.telemundolasvegas.com/2022/12/FENTANILO-EN-COCOS-EFE.jpg?quality=85&amp;strip=all&amp;fit=1001%2C563&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundolasvegas.com/2022/12/FENTANILO-EN-COCOS-EFE.jpg?quality=85&amp;strip=all&amp;fit=1001%2C563&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundolasvegas.com/2022/12/FENTANILO-EN-COCOS-EFE.jpg?quality=85&amp;strip=all&amp;fit=1001%2C563&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundolasvegas.com/2022/12/FENTANILO-EN-COCOS-EFE.jpg?quality=85&amp;strip=all&amp;fit=1001%2C563&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundolasvegas.com/2022/12/FENTANILO-EN-COCOS-EFE.jpg?quality=85&amp;strip=all&amp;fit=1001%2C563&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundolasvegas.com/2022/12/FENTANILO-EN-COCOS-EFE.jpg?quality=85&amp;strip=all&amp;fit=1001%2C563&amp;w=330&amp;h=186&amp;crop=1 330w" src="https://media.telemundolasvegas.com/2022/12/FENTANILO-EN-COCOS-EFE.jpg?quality=85&#038;strip=all" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Mexico" class="post__tag" href="https://www.telemundolasvegas.com/tag/mexico/">Mexico</a>
																			<span class="post__date post__date--has-category">
								Hace 18 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="México: decomisan más de 600 libras de fentanilo dentro de cocos que iban a EEUU" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/mexico/mexico-decomisan-mas-de-600-libras-de-fentanilo-dentro-de-cocos-que-iban-a-eeuu/2239014/">
								México: decomisan más de 600 libras de fentanilo dentro de cocos que iban a EEUU							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>En la provincia ucraniana de Kherson, cuya capital del mismo nombre fue liberada por las fuerzas ucranianas hace tres semanas tras la retirada rusa, el gobernador Yaroslav Yanushkevich dijo que se reanudarían temporalmente las evacuaciones de los civiles atrapados en el territorio controlado por los rusos al otro lado del río Dniéper.</p>

<p>Las fuerzas rusas se retiraron a la orilla oriental del río el mes pasado. Yanushkevich dijo que la prohibición de cruzar la vía fluvial se levantaría durante las horas de luz del día durante tres días para los ciudadanos ucranianos que "no tuvieron tiempo de abandonar el territorio temporalmente ocupado". Su anuncio citó una "posible intensificación de las hostilidades en esta zona".</p>

<p>Kherson es una de las cuatro regiones que Putin se anexionó ilegalmente en septiembre y prometió defender como territorio ruso. Desde sus nuevas posiciones, las tropas rusas han bombardeado regularmente la ciudad de Kherson y las infraestructuras cercanas en los últimos días, dejando a muchos residentes sin electricidad. El agua corriente sigue sin estar disponible en gran parte de la ciudad.</p>

<p>Las otras regiones anexionadas en violación del derecho internacional son Donetsk, Luhansk y Zaporizhzhia.</p>

<p>Las autoridades ucranianas también informaron de intensos combates en Luhansk y de bombardeos rusos en la región de Kharkiv, en el noreste de Ucrania, de la que los soldados rusos se retiraron en su mayoría en septiembre.</p>

<p>El alcalde de la ciudad de Kharkiv, que permaneció bajo control ucraniano durante la ocupación rusa de otras partes de la región, dijo que unos 500 edificios de apartamentos sufrieron daños irreparables, y casi 220 escuelas y jardines de infancia fueron dañados o destruidos. Estimó el coste de los daños en $9,000 millones.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/rusia/">Rusia</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F&#038;Rusia%20rechaza%20el%20tope%20de%20%2460%20por%20barril%20para%20su%20petr%C3%B3leo%20y%20advierte%20de%20cortes?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Rusia%20rechaza%20el%20tope%20de%20%2460%20por%20barril%20para%20su%20petr%C3%B3leo%20y%20advierte%20de%20cortes&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Rusia%20rechaza%20el%20tope%20de%20%2460%20por%20barril%20para%20su%20petr%C3%B3leo%20y%20advierte%20de%20cortes%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Frusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo%2F2239108%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_medal_count-3" class="widget widget_nbc_medal_count">
<div class="world-cup-container">
	<div class="world-cup-info">
		<div class="world-cup-logo">
			<img src="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/src/images/world-cup-2022.png" class="" />		</div>
		<div class="world-cup-title">Copa Mundial de la FIFA Catar 2022&trade;</div>
		<div class="world-cup" data-react-component="WorldCupComponent" data-version="widget" data-players="[{&quot;first_name&quot;:&quot;Cody&quot;,&quot;last_name&quot;:&quot;Gakpo&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Kylian&quot;,&quot;last_name&quot;:&quot;Mbapp\u00e9&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;\u00c1lvaro&quot;,&quot;last_name&quot;:&quot;Morata&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Marcus&quot;,&quot;last_name&quot;:&quot;Rashford&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Enner&quot;,&quot;last_name&quot;:&quot;Valencia&quot;,&quot;team_name&quot;:&quot;Ecuador&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;830&quot;},{&quot;first_name&quot;:&quot;Vincent&quot;,&quot;last_name&quot;:&quot;Aboubakar&quot;,&quot;team_name&quot;:&quot;Cameroon&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;494&quot;},{&quot;first_name&quot;:&quot;Salem Mohammed Shafi&quot;,&quot;last_name&quot;:&quot;Al Dawsari&quot;,&quot;team_name&quot;:&quot;Saudi Arabia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1264&quot;},{&quot;first_name&quot;:&quot;Bruno Miguel&quot;,&quot;last_name&quot;:&quot;Borges Fernandes&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Gue-Sung&quot;,&quot;last_name&quot;:&quot;Cho&quot;,&quot;team_name&quot;:&quot;Korea Republic&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1041&quot;},{&quot;first_name&quot;:&quot;Ritsu&quot;,&quot;last_name&quot;:&quot;Doan&quot;,&quot;team_name&quot;:&quot;Japan&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1266&quot;},{&quot;first_name&quot;:&quot;Breel&quot;,&quot;last_name&quot;:&quot;Embolo&quot;,&quot;team_name&quot;:&quot;Switzerland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;497&quot;},{&quot;first_name&quot;:&quot;Niclas&quot;,&quot;last_name&quot;:&quot;F\u00fcllkrug&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Olivier&quot;,&quot;last_name&quot;:&quot;Giroud&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Kai&quot;,&quot;last_name&quot;:&quot;Havertz&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Andrej&quot;,&quot;last_name&quot;:&quot;Kramaric&quot;,&quot;team_name&quot;:&quot;Croatia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;535&quot;},{&quot;first_name&quot;:&quot;Mohammed&quot;,&quot;last_name&quot;:&quot;Kudus&quot;,&quot;team_name&quot;:&quot;Ghana&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1219&quot;},{&quot;first_name&quot;:&quot;Lionel&quot;,&quot;last_name&quot;:&quot;Messi&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Aleksandar&quot;,&quot;last_name&quot;:&quot;Mitrovic&quot;,&quot;team_name&quot;:&quot;Serbia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;364&quot;},{&quot;first_name&quot;:&quot;Bukayo&quot;,&quot;last_name&quot;:&quot;Saka&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Mehdi&quot;,&quot;last_name&quot;:&quot;Taremi&quot;,&quot;team_name&quot;:&quot;IR Iran&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1042&quot;},{&quot;first_name&quot;:&quot;Ferran&quot;,&quot;last_name&quot;:&quot;Torres&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Richarlison&quot;,&quot;last_name&quot;:&quot;de Andrade&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;614&quot;},{&quot;first_name&quot;:&quot;Giorgian&quot;,&quot;last_name&quot;:&quot;de Arrascaeta&quot;,&quot;team_name&quot;:&quot;Uruguay&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;837&quot;},{&quot;first_name&quot;:&quot;Zakaria&quot;,&quot;last_name&quot;:&quot;Aboukhlal&quot;,&quot;team_name&quot;:&quot;Morocco&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;1057&quot;},{&quot;first_name&quot;:&quot;Saleh Khalid Mohammed&quot;,&quot;last_name&quot;:&quot;Al Shehri&quot;,&quot;team_name&quot;:&quot;Saudi Arabia&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;1264&quot;},{&quot;first_name&quot;:&quot;Takuma&quot;,&quot;last_name&quot;:&quot;Asano&quot;,&quot;team_name&quot;:&quot;Japan&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;1266&quot;},{&quot;first_name&quot;:&quot;Marco&quot;,&quot;last_name&quot;:&quot;Asensio&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Andr\u00e9&quot;,&quot;last_name&quot;:&quot;Ayew&quot;,&quot;team_name&quot;:&quot;Ghana&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;1219&quot;},{&quot;first_name&quot;:&quot;Gareth&quot;,&quot;last_name&quot;:&quot;Bale&quot;,&quot;team_name&quot;:&quot;Wales&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;508&quot;},{&quot;first_name&quot;:&quot;Michy&quot;,&quot;last_name&quot;:&quot;Batshuayi&quot;,&quot;team_name&quot;:&quot;Belgium&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;360&quot;}]"></div>
	</div>
			<div class="world-cup-cta">
			<a data-lpos="world cup golden boot" data-lid="VER COBERTURA COMPLETA" href="https://www.telemundolasvegas.com/deportes/copa-mundial-fifa/" target="_blank">VER COBERTURA COMPLETA</a>
		</div>
		<div class="world-cup-ad-text">Publicidad</div>
</div>
<div class="world-cup-ad">
	<div id="div-gpt-ad-worldcupbox_world-cup-widget" class=" gpt-worldcupbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'worldcupbox_world-cup-widget', format: 'worldcupbox', targeting: {"module":"goldenboot","slot":"worldcupbox","pos":"worldcupbox"} });
			</script></div>
</section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Three Square ha entregado más de 70 millones de libras de comida en este añ"
								href="https://www.telemundolasvegas.com/noticias/three-square-ha-entregado-mas-de-70-millones-de-libras-de-comida-en-este-an/2239085/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/12/19915086007-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Three Square ha entregado más de 70 millones de libras de comida en este añ"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Three Square ha entregado más de 70 millones de libras de comida en este añ"
									href="https://www.telemundolasvegas.com/noticias/three-square-ha-entregado-mas-de-70-millones-de-libras-de-comida-en-este-an/2239085/"
								>
									Three Square ha entregado más de 70 millones de libras de comida en este añ								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="En imágenes: encuentran cadáver de iguana gigantesca arriba del techo de una casa"
								href="https://www.telemundolasvegas.com/noticias/eeuu/encuentran-cadaver-de-iguana-gigantesca-en-techo-de-vivienda-en-nj/2236935/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/11/Hallan-una-iguana-muerta-en-el-techo-de-una-casa-en-Nueva-Jersey.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="En imágenes: encuentran cadáver de iguana gigantesca arriba del techo de una casa"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Nueva Jersey"
										href="https://www.telemundolasvegas.com/tag/nueva-jersey/"
									>
										Nueva Jersey									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="En imágenes: encuentran cadáver de iguana gigantesca arriba del techo de una casa"
									href="https://www.telemundolasvegas.com/noticias/eeuu/encuentran-cadaver-de-iguana-gigantesca-en-techo-de-vivienda-en-nj/2236935/"
								>
									En imágenes: encuentran cadáver de iguana gigantesca arriba del techo de una casa								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="EEUU presenta su nuevo bombardero furtivo: el B-21 Raider"
								href="https://www.telemundolasvegas.com/noticias/eeuu/eeuu-presenta-su-nuevo-bombardero-furtivo-el-b-21-raider/2239026/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/12/BOMBARDERO-RAIDER-GETTY-TLMD.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="EEUU presenta su nuevo bombardero furtivo: el B-21 Raider"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="pentágono"
										href="https://www.telemundolasvegas.com/tag/pentagono/"
									>
										pentágono									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="EEUU presenta su nuevo bombardero furtivo: el B-21 Raider"
									href="https://www.telemundolasvegas.com/noticias/eeuu/eeuu-presenta-su-nuevo-bombardero-furtivo-el-b-21-raider/2239026/"
								>
									EEUU presenta su nuevo bombardero furtivo: el B-21 Raider								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Chévere y Gratis: ¿Qué hacer en Las Vegas sin gastar dinero?"
								href="https://www.telemundolasvegas.com/noticias/local/chevere-y-gratis-que-hacer-en-las-vegas-sin-gastar-dinero/2235831/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/12/GettyImages-577308536.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Chévere y Gratis: ¿Qué hacer en Las Vegas sin gastar dinero?"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="chévere y gratis"
										href="https://www.telemundolasvegas.com/tag/chevere-y-gratis/"
									>
										chévere y gratis									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Chévere y Gratis: ¿Qué hacer en Las Vegas sin gastar dinero?"
									href="https://www.telemundolasvegas.com/noticias/local/chevere-y-gratis-que-hacer-en-las-vegas-sin-gastar-dinero/2235831/"
								>
									Chévere y Gratis: ¿Qué hacer en Las Vegas sin gastar dinero?								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Mexicano de Las Vegas habría ofrecido $100 para tener sexo con una menor de 15 años"
								href="https://www.telemundolasvegas.com/noticias/local/mexicano-de-las-vegas-habria-ofrecido-100-para-tener-sexo-con-una-menor-de-15-anos/2238574/"
							>
								<img
									class="post__image"
									src="https://media.telemundolasvegas.com/2022/12/GettyImages-1140560317.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Mexicano de Las Vegas habría ofrecido $100 para tener sexo con una menor de 15 años"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="LVMPD"
										href="https://www.telemundolasvegas.com/tag/lvmpd/"
									>
										LVMPD									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Mexicano de Las Vegas habría ofrecido $100 para tener sexo con una menor de 15 años"
									href="https://www.telemundolasvegas.com/noticias/local/mexicano-de-las-vegas-habria-ofrecido-100-para-tener-sexo-con-una-menor-de-15-anos/2238574/"
								>
									Mexicano de Las Vegas habría ofrecido $100 para tener sexo con una menor de 15 años								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_352" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_352', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Las Vegas, NV"></div>
	<a class="weather-module__conditions" href="https://www.telemundolasvegas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="89119"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_988" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_988', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_743" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_743', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_176" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_176', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_147" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_147', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_842" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_842', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundolasvegas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundolasvegas.com/2022/08/KBLR-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundolv" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoLasVegas" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836630"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1836631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836631"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836634"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2036351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036351"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1836637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836637"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2036487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036487"><a href="/noticias/local/conociendo-las-vegas/">Más allá de Las Vegas</a></li>
<li id="menu-item-2036349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036349"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1836636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836636"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2036488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036488"><a href="/noticias/local/masacre-en-las-vegas/">Masacre En Las Vegas</a></li>
<li id="menu-item-2036486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036486"><a href="/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-2036493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036493"><a href="https://www.telemundolasvegas.com/category/videos/">Videos</a></li>
<li id="menu-item-2036495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2036495"><a href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">Links que mencionamos en el noticiero</a></li>
<li id="menu-item-2036494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036494"><a href="/responde/">Responde</a></li>
<li id="menu-item-1836638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836638"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
</ul><ul id="menu-footer-secundario" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836615"><a href="https://publicfiles.fcc.gov/tv-profile/KBLR">KBLR Public Inspection File</a></li>
<li id="menu-item-2214142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2214142"><a href="https://www.telemundolasvegas.com/kblr-accesibilidad/">KBLR Accesibilidad</a></li>
<li id="menu-item-1836620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836620"><a href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">KBLR Información de Empleos</a></li>
<li id="menu-item-1973537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973537"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">Política de Privacidad</a></li>
<li id="menu-item-2030922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030922"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1836627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836627"><a href="https://www.telemundolasvegas.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-2106799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2106799"><a href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2039425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039425"><a href="https://www.telemundolasvegas.com/promociones/">Promociones</a></li>
<li id="menu-item-1973539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973539"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-1973544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1973544"><a href="https://www.telemundolasvegas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087966"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">Aviso de California</a></li>
<li id="menu-item-1836622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836622"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2198235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2198235"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/450cca3d-a29c-46a1-8227-340c248b6d7e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="450cca3d-a29c-46a1-8227-340c248b6d7e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundolasvegas.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, mundo";
		_sf_async_config.authors  = "AP";
		_sf_async_config.title    = "Rusia rechaza el tope de $60 por barril para su petr\u00f3leo y advierte de cortes";
		_sf_async_config.path     = "telemundolasvegas.com\/noticias\/mundo\/rusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo\/2239108\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2239108' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kblr\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundolasvegas.com/noticias/mundo/rusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo/2239108/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundolasvegas.com/">
					<img
						src="https://media.telemundolasvegas.com/2022/08/KBLR-Web-Light_305x54.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Dale Play" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/dale-play/">
					Dale Play				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Fotos y Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Fotos y Videos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KBLR Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KBLR">
					KBLR Public Inspection File				</a>
							<a data-lid="KBLR Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-accesibilidad/">
					KBLR Accesibilidad				</a>
							<a data-lid="KBLR Información de Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">
					KBLR Información de Empleos				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					No venda mi información personal				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/promociones/">
					Promociones				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundolasvegas&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundolv" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoLasVegas" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate/"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-world-cup-widget-css'  href='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/css/worldCupWidget.6d904f94b05a4a2f5a5e.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundolasvegas.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "31574427a8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundolasvegas.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/common.84c9932d5323c8157407.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/article.be9dd6376e29c459a09d.bundle.min.js' id='nbc-article-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.72997dd8cd85ad133fdc.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/webVitals.ea745b44ba0695d3b78f.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/worldCupWidget.b1d662722b79f5996a0a.bundle.min.js?ver=1.0.2' id='nbc-world-cup-widget-js'></script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596312',post:'2239108',tz:'-8',srv:'www.telemundolasvegas.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596312', '2239108' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_nn7P9qJrQkDT3vp8iqlMEmcbDuo1ntXI'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundolasvegas.com/noticias/mundo/rusia-rechaza-el-tope-de-60-por-barril-para-su-petroleo/2239108/'
		}
	});
		</script>
	
</body>
</html>
