<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Tormenta en Japón: al menos 2 muertos luego que deslizamiento arrasa con ciudad &#8211; Telemundo Las Vegas</title>
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Las Vegas &raquo; Feed" href="https://www.telemundolasvegas.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJyljstOQzEMRH+IJk5S3zQLxIIPQbbjSyPlUTVBiL8HitjzWM1iZo6Ofb0cZPSlfdl11qbTdpbDXLTK6FZq+Wz4pdRsZU4ro7XRjUdwWVi3jBuhc5BTMK1087G5s79kPtfBVM3mmAETYsxATLJH8X9m0nUVqWoCJB8TYQrRS96Pp2OAn0JvKTfcpdKbXp9mG2Od/yP0+HUxGHbIJJISKsuOqsDfXg/t3m0efYiAp3e+sZMN' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.5' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.5' id='ad-layers-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundolasvegas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundolasvegas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundolasvegas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.telemundo51.com/telemundo/noticias/mundo/japon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos/2021901/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415&quality=85&strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415&quality=85&strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="Telemundo Las Vegas" /><meta name="google-site-verification" content="CmRghms3IYCw6bKTdFIhJ7FUsH2NNVLr5WKhHJgQRzM" /><meta property="fb:app_id" content="810043932368110" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundolv" /><meta name="twitter:creator" content="@telemundolv" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOLASVEGAS" /><meta name="description" content="Las lluvias récord registradas en las últimas horas en el centro y el oeste de Japón han causado graves inundaciones y dejado al menos dos muertos y una..." /><meta property="og:description" content="El Ejecutivo ha convocado un gabinete de crisis para responder a la catástrofe y enviar ayuda urgente a la zona." /><meta name="twitter:description" content="El Ejecutivo ha convocado un gabinete de crisis para responder a la catástrofe y enviar ayuda urgente a la zona." /><meta property="og:title" content="“Río” de lodo arrasa con vecindario de Japón: al menos 2 muertos, 20 desaparecidos" /><meta name="twitter:title" content="“Río” de lodo arrasa con vecindario de Japón: al menos 2 muertos, 20 desaparecidos" /><meta name="keywords" content="Alud de tierra, desastres naturales, Deslizamiento de tierra, Japón" /><meta property="og:url" content="https://www.telemundolasvegas.com/noticias/mundo/japon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos/2149652/" /><meta name="twitter:url" content="https://www.telemundolasvegas.com/noticias/mundo/japon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos/2149652/" /><meta name="sailthru.title" content="Tormenta en Japón: al menos 2 muertos luego que deslizamiento arrasa con ciudad" /><meta name="sailthru.description" content="Las lluvias récord registradas en las últimas horas en el centro y el oeste de Japón han causado graves inundaciones y dejado al menos dos muertos y una..." /><meta name="sailthru.tags" content="Alud de tierra, desastres naturales, Deslizamiento de tierra, Japón" /><meta name="sailthru.tags" content="Alud de tierra, desastres naturales, Deslizamiento de tierra, Japón" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-07-03T09:55:24+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundolasvegas.com/2021/07/tlmd-lluvias-deslizamiento-japon-EFE.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundolasvegas.com/2021/07/tlmd-lluvias-deslizamiento-japon-EFE.jpg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundolasvegas.com\/noticias\/mundo\/japon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos\/2149652\/","headline":"\u201cR\u00edo\u201d de lodo arrasa con vecindario de Jap\u00f3n: al menos 2 muertos, 20 desaparecidos","datePublished":"2021-07-03T09:55:24","dateModified":"2021-07-03T09:55:24","description":"Las lluvias r\u00e9cord registradas en las \u00faltimas horas en el centro y el oeste de Jap\u00f3n han causado graves inundaciones y dejado al menos dos muertos y una\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Alud de tierra, desastres naturales, Deslizamiento de tierra, Jap\u00f3n","publisher":{"@type":"Organization","name":"Telemundo Las Vegas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundolasvegas.com\/wp-content\/uploads\/2019\/09\/light_amp_kblr.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundolasvegas.com\/2021\/07\/tlmd-lluvias-deslizamiento-japon-EFE.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundolasvegas.com\/noticias\/mundo\/japon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos\/2149652\/","description":"El Ejecutivo ha convocado un gabinete de crisis para responder a la cat\u00e1strofe y enviar ayuda urgente a la zona.","duration":"PT51S","name":"\u201cR\u00edo\u201d de lodo arrasa con vecindario de Jap\u00f3n: al menos 2 muertos, 20 desaparecidos","thumbnailUrl":"https:\/\/media.telemundolasvegas.com\/2021\/07\/tlmd-lluvias-deslizamiento-japon-EFE.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2021-07-03T09:55:24"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mundo","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mundo","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mundo","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mundo","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/mundo","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/mundo","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/mundo","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.google.com");
				googletag.pubads().setTargeting("pageid", "10222149652");
				googletag.pubads().setTargeting("pageid2", "10032021901");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mundo");
				googletag.pubads().setTargeting("call", "KBLR");
				googletag.pubads().setTargeting("region", "lasvegas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mundo,alud-de-tierra,desastres-naturales,deslizamiento-de-tierra,japon");
				googletag.pubads().setTargeting("gpt2", "KBLR");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mundo");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundolasvegas.com/noticias/mundo/japon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos/2149652/?amp"><link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2149652 single-format-standard station-telemundo kblr has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundolasvegas.com/">
						<img
							src="https://media.telemundolasvegas.com/2021/04/LasVegas@3x-1.png?fit=102%2C120&#038;quality=85&#038;strip=all"
							alt="Telemundo Las Vegas"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundolasvegas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Coronavirus en Nevada" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/coronavirus-local/" class="site-header__trending-nav-item">Coronavirus en Nevada</a>
					<a data-lid="Dale Play" data-lpos="trending-stories-module" href="/noticias/local/dale-play/" class="site-header__trending-nav-item">Dale Play</a>
					<a data-lid="Liam Husted" data-lpos="trending-stories-module" href="https://www.telemundolasvegas.com/tag/liam-husted/" class="site-header__trending-nav-item">Liam Husted</a>
					<a data-lid="Minutos con Metro" data-lpos="trending-stories-module" href="/noticias/local/minutos-con-metro/" class="site-header__trending-nav-item">Minutos con Metro</a>
					<a data-lid="EEUU" data-lpos="trending-stories-module" href="/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a data-lid="Más allá de Las Vegas" data-lpos="trending-stories-module" href="/noticias/local/conociendo-las-vegas/" class="site-header__trending-nav-item">Más allá de Las Vegas</a>
					<a data-lid="Links que mencionamos" data-lpos="trending-stories-module" href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/" class="site-header__trending-nav-item">Links que mencionamos</a>
					<a data-lid="Fotos y Videos" data-lpos="trending-stories-module" href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="89119">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2149652" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundolasvegas.com/tag/japon/">Japón</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		“Río” de lodo arrasa con vecindario de Japón: al menos 2 muertos, 20 desaparecidos	</h1>
			<h2 class="article-subtitle">
			El Ejecutivo ha convocado un gabinete de crisis para responder a la catástrofe y enviar ayuda urgente a la zona.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundolasvegas.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-07-03T16:55:24-07:00">Hace 2 min </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F&#038;%E2%80%9CR%C3%ADo%E2%80%9D%20de%20lodo%20arrasa%20con%20vecindario%20de%20Jap%C3%B3n%3A%20al%20menos%202%20muertos%2C%2020%20desaparecidos?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CR%C3%ADo%E2%80%9D%20de%20lodo%20arrasa%20con%20vecindario%20de%20Jap%C3%B3n%3A%20al%20menos%202%20muertos%2C%2020%20desaparecidos&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%9CR%C3%ADo%E2%80%9D%20de%20lodo%20arrasa%20con%20vecindario%20de%20Jap%C3%B3n%3A%20al%20menos%202%20muertos%2C%2020%20desaparecidos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2021903&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:118,&quot;nbc_primary_tag_id&quot;:20752,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;En im\u00e1genes: fuertes lluvias causan inundaciones en Jap\u00f3n&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;24&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:118&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/971\/127\/lluvias_japon_deslizamiento__087884.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;ecwT38LZF88K&quot;,&quot;mpx_download_pid_high&quot;:&quot;uI6Yl7YGHV4L&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;we_duwWFnC2q&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundolasvegas.com\/2021\/07\/MUDSLIDE-THUMB.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;x3xwDEqmjikS&quot;,&quot;pid_streaming_web_medium&quot;:&quot;we_duwWFnC2q&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1917646403773_185&quot;,&quot;video_length&quot;:&quot;51919&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1917646403773&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="En imágenes: fuertes lluvias causan inundaciones y deslizamientos de tierra en Japón"
	data-vidcid="1:22:2149651"
	data-vidurl="https://www.telemundolasvegas.com/noticias/mundo/en-imagenes-fuertes-lluvias-causan-inundaciones-y-deslizamientos-de-tierra-en-japon/2149651/"
			data-islead="true"
		data-catnames="{&quot;5&quot;:&quot;Noticias&quot;,&quot;1051&quot;:&quot;Mundo&quot;}"
	data-tagnames="{&quot;63126&quot;:&quot;digital T51&quot;,&quot;20752&quot;:&quot;Jap\u00f3n&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
							</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>TOKIO - Las lluvias récord registradas en las últimas horas en el centro y el oeste de Japón han causado graves inundaciones y dejado al menos dos muertos y una veintena de desaparecidos, además de daños en infraestructuras como puentes y carreteras.</p>

<p>El temporal que golpea al archipiélago nipón ha afectado sobre todo a las prefecturas de Kanagawa y Shizuoka, al sudoeste de Tokio, donde han caído más 790 y 550 milímetros de lluvia en 72 horas, según datos de la Agencia Meteorológica nipona.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-las-vegas/id591458440?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.lasvegas&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Esto ha provocado desbordamientos de ríos, inundaciones y corrimientos de tierra en las zonas más castigadas, desastres que, según los expertos, son cada vez más habituales en el archipiélago nipón durante su temporada estival de lluvias debido a los efectos del cambio climático.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Mundo</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Avión de Boeing aterriza de emergencia en las costas de Hawaii por fallas en el motor" href="https://www.telemundolasvegas.com/noticias/mundo/avion-boeing-aterrizaje-emergencia-hawaii-honolulu/2149446/">
							<img class="post__image" srcset="https://media.telemundolasvegas.com/2021/07/GettyImages-1233527336.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundolasvegas.com/2021/07/GettyImages-1233527336.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundolasvegas.com/2021/07/GettyImages-1233527336.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundolasvegas.com/2021/07/GettyImages-1233527336.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="ATERRIZAJE DE EMERGENCIA" class="post__tag" href="https://www.telemundolasvegas.com/tag/aterrizaje-de-emergencia/">ATERRIZAJE DE EMERGENCIA</a>
																			<span class="post__date post__date--has-category">
								Hace 23 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Avión de Boeing aterriza de emergencia en las costas de Hawaii por fallas en el motor" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/mundo/avion-boeing-aterrizaje-emergencia-hawaii-honolulu/2149446/">
								Avión de Boeing aterriza de emergencia en las costas de Hawaii por fallas en el motor							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="EEUU entrega base militar en Afganistán, epicentro de su guerra para derrocar a los talibanes" href="https://www.telemundolasvegas.com/noticias/eeuu/eeuu-entrega-base-militar-en-afganistan-guerra-talibanes/2149407/">
							<img class="post__image" srcset="https://media.telemundolasvegas.com/2021/07/GettyImages-1185280705.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundolasvegas.com/2021/07/GettyImages-1185280705.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundolasvegas.com/2021/07/GettyImages-1185280705.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundolasvegas.com/2021/07/GettyImages-1185280705.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="EEUU-AFGANISTAN" class="post__tag" href="https://www.telemundolasvegas.com/tag/eeuu-afganistan/">EEUU-AFGANISTAN</a>
																			<span class="post__date post__date--has-category">
								2 Jul							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="EEUU entrega base militar en Afganistán, epicentro de su guerra para derrocar a los talibanes" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/eeuu/eeuu-entrega-base-militar-en-afganistan-guerra-talibanes/2149407/">
								EEUU entrega base militar en Afganistán, epicentro de su guerra para derrocar a los talibanes							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El Ejecutivo ha convocado un gabinete de crisis para responder a la catástrofe y enviar ayuda urgente a la zona, para lo cual se han movilizado efectivos de las Fuerzas de Autodefensa nacionales (Ejército), y cuando restan unas tres semanas para la inauguración de los Juegos Olímpicos previstos en Tokio.</p>

<h2 class="wp-block-nbc-section-heading">GIGANTESCO ALUD ARRASA CON EDIFICIOS ENTEROS</h2>

<p>El incidente más grave se ha producido en la localidad de Atami, ubicada entre escarpadas montañas y la costa y donde las fuertes lluvias provocaron corrimientos de tierra que arrasaron unas 300 viviendas y dejaron en torno a 20 personas en paradero desconocido.</p>

<p>En imágenes filmadas por ciudadanos y distribuidas por las redes sociales se pudo ver cómo un gigantesco alud de barro se llevó por delante edificios enteros, automóviles y parte del tendido eléctrico y de la calzada de la mencionada ciudad, un popular destino turístico por sus "onsen" o baños termales japoneses.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:118,&quot;nbc_primary_tag_id&quot;:725,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;deslizamiento, vida&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:118&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/785\/215\/Rescatan_a_bebe_Colombia__429263.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;SfSIFHv9Iayq&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;H_ZpdmO5aAys&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundolasvegas.com\/2019\/09\/rescate-bebe-colombia.jpg?quality=85&amp;strip=all&amp;crop&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;cc06ZS_hld1Q&quot;,&quot;pid_streaming_web_medium&quot;:&quot;H_ZpdmO5aAys&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1703776835692_931&quot;,&quot;video_length&quot;:&quot;42609&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1703776835692&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Alud de tierra en Colombia: encuentran con vida a bebé de nueve meses" data-vidcid="1:3:1872208" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mundo/alud-de-tierra-en-colombia-encuentran-con-vida-a-bebe-de-nueve-meses/1872208/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;,&quot;81&quot;:&quot;Noticias&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;9618&quot;:&quot;Videos Destacados&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;23817&quot;:&quot;Alud de tierra&quot;,&quot;725&quot;:&quot;Colombia&quot;,&quot;12549&quot;:&quot;Desaparecidos&quot;,&quot;10042&quot;:&quot;muertos&quot;,&quot;23818&quot;:&quot;Rescatan a beb\u00e9&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Un niño fue rescatado con vida del deslizamiento que dejó cinco muertos." data-ellipsis="false">
							Un niño fue rescatado con vida del deslizamiento que dejó cinco muertos.
						</div>
<p>Los servicios de rescate han recuperado por el momento dos cuerpos sin vida que fueron arrastrados por el barro hasta la zona portuaria de la ciudad, y continúan la búsqueda de una veintena de personas desaparecidas, según informaron las autoridades locales.</p>

<p>El primer ministro nipón, Yoshihide Suga, afirmó que se movilizarán "todos los recursos posibles" por tratar de hallar a los desaparecidos y asistir a las víctimas, en declaraciones a los medios locales tras celebrar una reunión de emergencia.</p>

<h2 class="wp-block-nbc-section-heading">EVACUACIONES Y OTROS DAÑOS</h2>

<p>Las autoridades locales también ordenaron la evacuación de unas 20,000 personas en Atami y de varios millares más en diferentes zonas del sudoeste de Japón, mientras que las prefecturas de Shizuoka, Kanagawa y Chiba siguen bajo la máxima alerta meteorológica.</p>

<p>Un hombre de unos 20 años resultó desaparecido en Chiba tras ser visto por última vez cerca de un río que se desbordó, según informó la cadena estatal NHK.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:34:2042290&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:30354,&quot;nbc_primary_tag_id&quot;:783,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;India: avalancha en el Himalaya no habr\u00eda sido por glaciar&quot;,&quot;nbc_seo_description&quot;:&quot;Ge\u00f3logos indios apuntaron este martes a una gran masa de nieve derretida y no a la rotura de un glaciar como la causa del alud que el domingo arras\u00f3 \u00e1reas del norte de la India en pleno Himalaya, dejando al menos 29 muertos y unos 170 desaparecidos.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;34&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:34:30354&quot;,&quot;nbc_national_collections&quot;:[&quot;1:3:8536&quot;],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WZDC\/894\/730\/20f64a6b-e9e1-466b-9517-29da0990f11b-hd-web__910939.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;ltuUH3cs7IoS&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;_mUmPJA0_jbB&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundolasvegas.com\/2021\/02\/20f64a6b-e9e1-466b-9517-29da0990f11b-hd-web_1920x1080_1857440835588.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;uhvTQEUm3lyk&quot;,&quot;pid_streaming_web_medium&quot;:&quot;_mUmPJA0_jbB&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KBLR&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1857436739514_119&quot;,&quot;video_length&quot;:&quot;77744&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1857436739514&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Avalancha en India habría sido por nieve derretida y no por glaciar" data-vidcid="1:3:1982385" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mundo/avalancha-en-india-habria-sido-por-nieve-derretida-y-no-por-glaciar/1982385/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;118&quot;:&quot;Mundo&quot;,&quot;903&quot;:&quot;Videos&quot;,&quot;8535&quot;:&quot;Videos Noticias&quot;}" data-tagnames="{&quot;13538&quot;:&quot;Avalanchas&quot;,&quot;84998&quot;:&quot;Himalaya&quot;,&quot;783&quot;:&quot;India&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Geólogos indios apuntaron este martes a una gran masa de nieve derretida y no a la rotura de un glaciar como la causa del alud que el domingo arrasó áreas del norte de la India en pleno Himalaya, dejando al menos 29 muertos y unos 170 desaparecidos." data-ellipsis="false">
							Geólogos indios apuntaron este martes a una gran masa de nieve derretida y no a la rotura de un glaciar como la causa del alud que el domingo arrasó áreas del norte de la India en pleno Himalaya, dejando al menos 29 muertos y unos 170 desaparecidos.
						</div>
<p>En la localidad de Hiratsuka, la crecida de otro río dejó anegadas decenas de viviendas, y en los alrededores de la ciudad de Yokohama se produjeron desprendimientos de tierra sobre carreteras que provocaron daños en vehículos y cortes de la circulación.</p>

<p>Las lluvias torrenciales también han causado interrupciones en la red de transporte ferroviario, con suspensiones temporales de los servicios de alta velocidad Shinkansen entre las estaciones de Tokio y Shin-Osaka, además de otras líneas locales, según informaron las compañías operadoras.</p>

<h2 class="wp-block-nbc-section-heading">PRONÓSTICO DEL TIEMPO</h2>

<p>La Agencia Meteorológica de Japón ha alertado del riesgo de que se sigan produciendo inundaciones y desplazamientos de tierra durante el fin de semana en la costa occidental del país, ante las previsiones de que continúen las precipitaciones torrenciales.</p>

<p>Los niveles inéditos de lluvia registrados se deben a un frente que se estancó en la costa nipona del Pacífico y que se desplazará hacia el noreste del país, según el citado organismo estatal.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/japon/">Japón</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/desastres-naturales/">desastres naturales</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/alud-de-tierra/">Alud de tierra</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/deslizamiento-de-tierra/">Deslizamiento de tierra</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F&#038;%E2%80%9CR%C3%ADo%E2%80%9D%20de%20lodo%20arrasa%20con%20vecindario%20de%20Jap%C3%B3n%3A%20al%20menos%202%20muertos%2C%2020%20desaparecidos?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CR%C3%ADo%E2%80%9D%20de%20lodo%20arrasa%20con%20vecindario%20de%20Jap%C3%B3n%3A%20al%20menos%202%20muertos%2C%2020%20desaparecidos&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%9CR%C3%ADo%E2%80%9D%20de%20lodo%20arrasa%20con%20vecindario%20de%20Jap%C3%B3n%3A%20al%20menos%202%20muertos%2C%2020%20desaparecidos%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmundo%2Fjapon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos%2F2149652%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_537" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_537', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Las Vegas, NV"></div>
	<a class="weather-module__conditions" href="https://www.telemundolasvegas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="89119"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_263" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_263', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_327" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_327', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-73061984" class="module-civicScience" data-tgtid="dc5832ab-84fc-0404-0de4-c3af8328da62"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_372" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_372', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_899" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_899', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_403" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_403', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundolasvegas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundolasvegas.com/2021/04/LasVegas@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundolv" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoLasVegas" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836630"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1836631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836631"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836634"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2036351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036351"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1836637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836637"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2036487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036487"><a href="/noticias/local/conociendo-las-vegas/">Más allá de Las Vegas</a></li>
<li id="menu-item-2036349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036349"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1836636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836636"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2036486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036486"><a href="/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-2036488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036488"><a href="/noticias/local/masacre-en-las-vegas/">Masacre En Las Vegas</a></li>
<li id="menu-item-2036493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036493"><a href="https://www.telemundolasvegas.com/category/videos/">Videos</a></li>
<li id="menu-item-2036495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2036495"><a href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">Links que mencionamos en el noticiero</a></li>
<li id="menu-item-2036494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036494"><a href="/responde/">Responde</a></li>
<li id="menu-item-1836638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836638"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
</ul><ul id="menu-footer-secundario" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836615"><a href="https://publicfiles.fcc.gov/tv-profile/kblr/">KBLR Public Inspection File</a></li>
<li id="menu-item-1973537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973537"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">Política de Privacidad</a></li>
<li id="menu-item-2030922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030922"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">No venda mi información personal</a></li>
<li id="menu-item-1836620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836620"><a href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">KBLR Información de Empleos</a></li>
<li id="menu-item-1836627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836627"><a href="https://www.telemundolasvegas.com/terminos-de-servicio/">Términos de Servicio de Telemundo</a></li>
<li id="menu-item-2106799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2106799"><a href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2039425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039425"><a href="https://www.telemundolasvegas.com/promociones/">Promociones</a></li>
<li id="menu-item-1973539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973539"><a href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1973544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1973544"><a href="https://www.telemundolasvegas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087966"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">Aviso de California</a></li>
<li id="menu-item-1836622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836622"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundolasvegas.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "mundo";
			_sf_async_config.authors  = "EFE";
			_sf_async_config.title    = "\u201cR\u00edo\u201d de lodo arrasa con vecindario de Jap\u00f3n: al menos 2 muertos, 20 desaparecidos";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2149652' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-kblr\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundolasvegas.com/noticias/mundo/japon-tormenta-luvias-inundaciones-deslizamientos-muertos-desaparecidos/2149652/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundolasvegas.com/">
					<img
						src="https://media.telemundolasvegas.com/2021/04/LasVegas@3x.png?fit=102%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Dale Play" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/dale-play/">
					Dale Play				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Más allá de Las Vegas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/conociendo-las-vegas/">
					Más allá de Las Vegas				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Fotos y Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Fotos y Videos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Links que mencionamos en el noticiero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">
					Links que mencionamos en el noticiero				</a>
							<a data-lid="Míralo y Compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/ugc/">
					Míralo y Compártelo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KBLR Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kblr/">
					KBLR Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					No venda mi información personal				</a>
							<a data-lid="KBLR Información de Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">
					KBLR Información de Empleos				</a>
							<a data-lid="Términos de Servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/terminos-de-servicio/">
					Términos de Servicio de Telemundo				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/promociones/">
					Promociones				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundolv" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoLasVegas" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJydzE0OwiAQQOELWaCUtrAwvYHxCjDORBJ+mjLVeHvrwgPo+r188rl2UAtjYcl3zNhkCdA19hxrkZDip4Q9ppuE1mSuja913ZPfhFboZ3I0O2Opt4O21ogcizjGk/wRploZN4HOE3lCUBBotuGw9f9metWdL/4hMLg+TADKm2FUFpWB6csu+dxPetTDaJ17A/e7Xtg=' type='text/css' media='all' />
<script src='https://www.telemundolasvegas.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/i18n.min.js?ver=772b1b30d38ec9ba77ae8ae1a39b232a' id='wp-i18n-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/url.min.js?ver=961fb5d5da74eb34194394dfed1abce3' id='wp-url-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/hooks.min.js?ver=fd4cfce4ee6f38b4c8fb837fa537df14' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/common.f8f6b42e86885a9a4bd2.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/global.6a796723e878cc6ed27c.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/article.7648df684ce67300b07f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/analytics.c1634820536a16632c64.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/articleContent.21424da8a12ab6693b07.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-89474798789618.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/mostPopular.612ce2b8680af2464a4c.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596312',post:'2149652',tz:'-7',srv:'www.telemundolasvegas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596312', '2149652' ]);
</script>

</body>
</html>
