<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>México: secretario de salud no vacuna a sus nietos &#8211; Telemundo Las Vegas</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Las Vegas &raquo; Feed" href="https://www.telemundolasvegas.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJylzltORCEQBNANObyaR/Nh/HAl0DRK5MJkwLj9GWNcgNfvqjop+XW90Bybx5b7nQ9ecmS6rJ12m0NSb99J/my9SFpL0jyOOYSPKvpEFDkUBIspuSiONsSj8yT/aL71mVMXoBBVRdSOAjCUzLGcNtNtN+osclAJsMaUwUCxhQ3yebTzbS8BMYSI1SnrouXsITrz36OvPxPhSVvrc60BEpUAAFaftnOf9LFELd5lYzR5zTWBCujCr/lyPGsPTgeDCu+mRLWo' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundolasvegas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundolasvegas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundolasvegas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.telemundo52.com/telemundo/noticias/mexico/a-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid/2052950/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Las Vegas" /><meta name="google-site-verification" content="CmRghms3IYCw6bKTdFIhJ7FUsH2NNVLr5WKhHJgQRzM" /><meta property="fb:app_id" content="810043932368110" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundolv" /><meta name="twitter:creator" content="@telemundolv" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOLASVEGAS" /><meta name="description" content="México: secretario de salud no vacuna a sus nietos" /><meta property="og:description" content="Jorge Alcocer asegura que los niños tienen un sistema inmunológico más fuerte." /><meta name="twitter:description" content="Jorge Alcocer asegura que los niños tienen un sistema inmunológico más fuerte." /><meta property="og:title" content="“A mis nietos no los vacuno”: el secretario de Salud de México minimiza dosis anticovid" /><meta name="twitter:title" content="“A mis nietos no los vacuno”: el secretario de Salud de México minimiza dosis anticovid" /><meta name="keywords" content="COVID-19, Jorge Alcocer, Pandemia, Secretario de Salud, Vacunación en México" /><meta property="og:url" content="https://www.telemundolasvegas.com/noticias/mexico/a-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid/2169575/" /><meta name="twitter:url" content="https://www.telemundolasvegas.com/noticias/mexico/a-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid/2169575/" /><meta name="sailthru.title" content="México: secretario de salud no vacuna a sus nietos" /><meta name="sailthru.description" content="México: secretario de salud no vacuna a sus nietos" /><meta name="sailthru.tags" content="COVID-19, Jorge Alcocer, Pandemia, Secretario de Salud, Vacunación en México" /><meta name="sailthru.tags" content="COVID-19, Jorge Alcocer, Pandemia, Secretario de Salud, Vacunación en México" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-10-27T14:23:50+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&#038;strip=all&#038;fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundolasvegas.com\/noticias\/mexico\/a-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid\/2169575\/","headline":"&#8220;A mis nietos no los vacuno&#8221;: el secretario de Salud de M\u00e9xico minimiza dosis anticovid","datePublished":"2021-10-27T14:23:50","dateModified":"2021-10-27T14:23:50","description":"M\u00e9xico: secretario de salud no vacuna a sus nietos","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"COVID-19, Jorge Alcocer, Pandemia, Secretario de Salud, Vacunaci\u00f3n en M\u00e9xico","publisher":{"@type":"Organization","name":"Telemundo Las Vegas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundolasvegas.com\/wp-content\/uploads\/2019\/09\/light_amp_kblr.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundolasvegas.com\/2021\/10\/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&strip=all&resize=850%2C478","width":850},"author":{"@type":"Person","name":"TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mexico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mexico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mexico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mexico","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/mexico","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/mexico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/mexico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/mexico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundolasvegas.com");
				googletag.pubads().setTargeting("pageid", "10222169575");
				googletag.pubads().setTargeting("pageid2", "10032052950");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "mexico");
				googletag.pubads().setTargeting("call", "KBLR");
				googletag.pubads().setTargeting("region", "lasvegas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,mexico,covid-19,jorge-alcocer,pandemia,secretario-de-salud,vacunacion-en-mexico");
				googletag.pubads().setTargeting("gpt2", "KBLR");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,mexico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundolasvegas.com/noticias/mexico/a-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid/2169575/?amp"><link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2169575 single-format-standard station-telemundo kblr has-featured-image deescalating short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundolasvegas.com/">
						<img src="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all&#038;w=150&#038;h=40" srcset="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=150&amp;h=40 1x, https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=300&amp;h=80 2x, https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=450&amp;h=120 3x" alt="Telemundo Las Vegas" height="40" width="150" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundolasvegas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Desocupar Los Albergues" data-lpos="trending-stories-module" href="/especiales/desocupar-los-albergues/" class="site-header__trending-nav-item">Desocupar Los Albergues</a>
					<a data-lid="Coronavirus en Nevada" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/coronavirus-local/" class="site-header__trending-nav-item">Coronavirus en Nevada</a>
					<a data-lid="Dale Play" data-lpos="trending-stories-module" href="/noticias/local/dale-play/" class="site-header__trending-nav-item">Dale Play</a>
					<a data-lid="EEUU" data-lpos="trending-stories-module" href="/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a data-lid="Más allá de Las Vegas" data-lpos="trending-stories-module" href="/noticias/local/conociendo-las-vegas/" class="site-header__trending-nav-item">Más allá de Las Vegas</a>
					<a data-lid="Minutos con Metro" data-lpos="trending-stories-module" href="/noticias/local/minutos-con-metro/" class="site-header__trending-nav-item">Minutos con Metro</a>
					<a data-lid="Fotos y Videos" data-lpos="trending-stories-module" href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="89119">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2169575" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundolasvegas.com/tag/covid-19/">COVID-19</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		&#8220;A mis nietos no los vacuno&#8221;: el secretario de Salud de México minimiza dosis anticovid	</h1>
			<h2 class="article-subtitle">
			Jorge Alcocer asegura que los niños tienen un sistema inmunológico más fuerte.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-10-27T21:23:50-07:00">Hace 14 min </time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F&#038;%E2%80%9CA%20mis%20nietos%20no%20los%20vacuno%E2%80%9D%3A%20el%20secretario%20de%20Salud%20de%20M%C3%A9xico%20minimiza%20dosis%20anticovid?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CA%20mis%20nietos%20no%20los%20vacuno%E2%80%9D%3A%20el%20secretario%20de%20Salud%20de%20M%C3%A9xico%20minimiza%20dosis%20anticovid&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%9CA%20mis%20nietos%20no%20los%20vacuno%E2%80%9D%3A%20el%20secretario%20de%20Salud%20de%20M%C3%A9xico%20minimiza%20dosis%20anticovid%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&amp;strip=all&amp;fit=1200%2C675&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundolasvegas.com/2021/10/mexico-secretario-salud-jorge-alcocer.jpeg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="Fotografía del secretario de Salud de México al comparecer ante diputados"
		/>
	</div>
			<figcaption>
							<cite>Secretaría de Salud</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Jorge Alcocer, secretario de Salud de México, minimizó la efectividad de las vacunas anticovid aplicadas a menores."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>CIUDAD DE MÉXICO - Una declaración del secretario de Salud del gobierno mexicano sobre la aplicación de vacunas anticovid a menores provocó otra más de las polémicas que han acompañado la estrategia oficial durante la pandemia.</p>

<p>"A mis nietos no los vacuno”, subrayó Jorge Alcocer en una comparecencia ante el pleno de la Cámara de Diputados.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-las-vegas/id591458440?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.lasvegas&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>La afirmación coincidió con el anuncio en Estados Unidos que el comité asesor de la Administración de Alimentos y Fármacos (FDA por sus siglas en inglés) dio luz verde a la aplicación de la vacuna Pfizer BioNTech a menores de entre 5 y 11 años.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="México inicia vacunación de adolescentes con enfermedades crónicas" href="https://www.telemundolasvegas.com/noticias/mexico/mexico-inicia-vacunacion-de-adolescentes-con-enfermedades-cronica/2168185/">
							<img class="post__image" srcset="https://media.telemundolasvegas.com/2021/10/mexico-vacunacion-adolescentes.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundolasvegas.com/2021/10/mexico-vacunacion-adolescentes.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundolasvegas.com/2021/10/mexico-vacunacion-adolescentes.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundolasvegas.com/2021/10/mexico-vacunacion-adolescentes.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="COVID-19" class="post__tag" href="https://www.telemundolasvegas.com/tag/covid-19/">COVID-19</a>
																			<span class="post__date post__date--has-category">
								18 Oct							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="México inicia vacunación de adolescentes con enfermedades crónicas" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/mexico/mexico-inicia-vacunacion-de-adolescentes-con-enfermedades-cronica/2168185/">
								México inicia vacunación de adolescentes con enfermedades crónicas							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Texas inicia vacunación de 1,000 niñas y niños mexicanos" href="https://www.telemundolasvegas.com/noticias/mexico/texas-inicia-vacunacion-de-1000-ninas-y-ninos-mexicanos/2162952/">
							<img class="post__image" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/mexico-coahuila-vacunas-menores.jpeg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/mexico-coahuila-vacunas-menores.jpeg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/mexico-coahuila-vacunas-menores.jpeg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/mexico-coahuila-vacunas-menores.jpeg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Pandemia" class="post__tag" href="https://www.telemundolasvegas.com/tag/pandemia/">Pandemia</a>
																			<span class="post__date post__date--has-category">
								14 Sep							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Texas inicia vacunación de 1,000 niñas y niños mexicanos" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/mexico/texas-inicia-vacunacion-de-1000-ninas-y-ninos-mexicanos/2162952/">
								Texas inicia vacunación de 1,000 niñas y niños mexicanos							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Alcocer sostuvo su desacuerdo porque en su opinión no está comprobado que la vacuna contra el COVID-19 en menores sea eficaz.</p>

<p>"Lo que sí está comprobado científicamente es que los niños tienen un sistema inmunológico de maravilla comparado con las fases posteriores en el desarrollo de su vida".</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:122,&quot;nbc_primary_tag_id&quot;:124527,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;M\u00e9xico: juez niega amparo a menor que solicitaba vacunarse contra el COVID-19&quot;,&quot;nbc_seo_description&quot;:&quot;Casi 600 menores de edad han fallecido en M\u00e9xico a causa del coronavirus.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;21&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:122&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/377\/623\/11123107523.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/377\/623\/11123107523-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;_FLlQ9w4m2Sy&quot;,&quot;mpx_download_pid_high&quot;:&quot;OxtZ_EJGpDqt&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;b2KGtqj_v_m8&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundolasvegas.com\/2021\/06\/tlmd-eeuu-vacuna-ninos-covid-1.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;kzzVRlaXWMaS&quot;,&quot;pid_streaming_web_medium&quot;:&quot;b2KGtqj_v_m8&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1927761475667_239&quot;,&quot;video_length&quot;:&quot;137972&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1927761475667&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="México: juez niega amparo a menor que solicitaba vacunarse contra el COVID-19" data-vidcid="1:3:2029307" data-vidurl="https://ots.nbcwpshield.com/telemundo/noticias/mexico/mexico-juez-niega-amparo-a-menor-que-solicitaba-vacunarse-contra-el-covid-19/2029307/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;122&quot;:&quot;M\u00e9xico&quot;}" data-tagnames="{&quot;78311&quot;:&quot;Coronavirus en M\u00e9xico&quot;,&quot;124527&quot;:&quot;covid-19 en M\u00e9xico&quot;,&quot;81286&quot;:&quot;digital T52&quot;,&quot;9762&quot;:&quot;M\u00e9xico&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Casi 600 menores de edad han fallecido en México a causa del coronavirus." data-ellipsis="false">
							Casi 600 menores de edad han fallecido en México a causa del coronavirus.
						</div>
<p>"Y ¿cómo vamos a entorpecer ese aprendizaje de su sistema inmunológico que lo defenderá toda su vida con la llegada de una estructura totalmente inorgánica como es una vacuna? Yo respondo: a mis nietos no los vacuno", expresó el funcionario. </p>

<p>Alcocer consideró que un caso diferente son los menores con alguna condición de salud o comorbilidad que los haga ser más vulnerables a desarrollar cuadros graves por contagio del coronavirus SARS-CoV-2, ya que tienen un sistema inmunológico débil.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/covid-19/">COVID-19</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/pandemia/">Pandemia</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/vacunacion-en-mexico/">Vacunación en México</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/jorge-alcocer/">Jorge Alcocer</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/secretario-de-salud/">Secretario de Salud</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F&#038;%E2%80%9CA%20mis%20nietos%20no%20los%20vacuno%E2%80%9D%3A%20el%20secretario%20de%20Salud%20de%20M%C3%A9xico%20minimiza%20dosis%20anticovid?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%9CA%20mis%20nietos%20no%20los%20vacuno%E2%80%9D%3A%20el%20secretario%20de%20Salud%20de%20M%C3%A9xico%20minimiza%20dosis%20anticovid&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%9CA%20mis%20nietos%20no%20los%20vacuno%E2%80%9D%3A%20el%20secretario%20de%20Salud%20de%20M%C3%A9xico%20minimiza%20dosis%20anticovid%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fmexico%2Fa-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid%2F2169575%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_781" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_781', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Las Vegas, NV"></div>
	<a class="weather-module__conditions" href="https://www.telemundolasvegas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="89119"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_192" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_192', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_801" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_801', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-73061984" class="module-civicScience" data-tgtid="dc5832ab-84fc-0404-0de4-c3af8328da62"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_765" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_765', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_428" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_428', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_381" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_381', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundolasvegas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_On_Light@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundolv" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoLasVegas" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836630"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1836631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836631"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836634"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2036351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036351"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1836637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836637"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2036487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036487"><a href="/noticias/local/conociendo-las-vegas/">Más allá de Las Vegas</a></li>
<li id="menu-item-2036349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036349"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1836636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836636"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2036486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036486"><a href="/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-2036488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036488"><a href="/noticias/local/masacre-en-las-vegas/">Masacre En Las Vegas</a></li>
<li id="menu-item-2036493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036493"><a href="https://www.telemundolasvegas.com/category/videos/">Videos</a></li>
<li id="menu-item-2036495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2036495"><a href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">Links que mencionamos en el noticiero</a></li>
<li id="menu-item-2036494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036494"><a href="/responde/">Responde</a></li>
<li id="menu-item-1836638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836638"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
</ul><ul id="menu-footer-secundario" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836615"><a href="https://publicfiles.fcc.gov/tv-profile/kblr/">KBLR Public Inspection File</a></li>
<li id="menu-item-1973537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973537"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">Política de Privacidad</a></li>
<li id="menu-item-2030922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030922"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">No venda mi información personal</a></li>
<li id="menu-item-1836620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836620"><a href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">KBLR Información de Empleos</a></li>
<li id="menu-item-1836627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836627"><a href="https://www.telemundolasvegas.com/terminos-de-servicio/">Términos de Servicio de Telemundo</a></li>
<li id="menu-item-2106799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2106799"><a href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2039425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039425"><a href="https://www.telemundolasvegas.com/promociones/">Promociones</a></li>
<li id="menu-item-1973539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973539"><a href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1973544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1973544"><a href="https://www.telemundolasvegas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087966"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">Aviso de California</a></li>
<li id="menu-item-1836622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836622"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script=""></script>			<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundolasvegas.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "mexico";
		_sf_async_config.authors  = "TELEMUNDO Digital";
		_sf_async_config.title    = "&#8220;A mis nietos no los vacuno&#8221;: el secretario de Salud de M\u00e9xico minimiza dosis anticovid";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2169575' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kblr\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundolasvegas.com/noticias/mexico/a-mis-nietos-no-los-vacuno-el-secretario-de-salud-de-mexico-minimiza-dosis-anticovid/2169575/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundolasvegas.com/">
					<img
						src="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_On_Light@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Dale Play" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/dale-play/">
					Dale Play				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Más allá de Las Vegas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/conociendo-las-vegas/">
					Más allá de Las Vegas				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Fotos y Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Fotos y Videos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Desocupar Los Albergues" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/especiales/desocupar-los-albergues/">
					Desocupar Los Albergues				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Míralo y Compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/ugc/">
					Míralo y Compártelo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KBLR Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kblr/">
					KBLR Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					No venda mi información personal				</a>
							<a data-lid="KBLR Información de Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">
					KBLR Información de Empleos				</a>
							<a data-lid="Términos de Servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/terminos-de-servicio/">
					Términos de Servicio de Telemundo				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/promociones/">
					Promociones				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundolv" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoLasVegas" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJydjksOgyAYhC9UeQgiLJreoOkNGviBSMLDCLbx9lVP0HY1i5n5ZvB77qDk5nLDbXLJVZwNdLXpFkrGEMPhmDVEi6FWnEptjzKvUS+oJ06PXvlRcempZL2UHKWQ0R684B/BvpTmFmQt84ZzEAOAkFpRYez/zLiVtd31CzmjqBEARHM2EOnIvvAt9lQ4gXPUm1ueNe1np6N7S1cq2EDHXhL5AQ2fdXI=' type='text/css' media='all' />
<script src='https://www.telemundolasvegas.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundolasvegas.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a24ccdad85" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundolasvegas.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Padres de estudiantes de 3er grado denuncian que sus hijos fueron obligados a limpiar excremento","link":"https:\/\/www.telemundolasvegas.com\/noticias\/eeuu\/padres-de-estudiantes-de-3er-grado-denuncian-que-sus-hijos-fueron-obligados-a-limpiar-excremento\/2169459\/","eyebrow":"Condado Osceola","eyebrow_link":"https:\/\/www.telemundolasvegas.com\/tag\/condado-osceola\/","thumbnail_url":"https:\/\/media.telemundolasvegas.com\/2021\/10\/12914619133-1080pnbcstations-1.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Acusan a mujer de Las Vegas de desmembrar el cuerpo de su esposo y seguir cobrando su Seguro Social","link":"https:\/\/www.telemundolasvegas.com\/noticias\/local\/acusan-mujer-vegas-desmembrar-cuerpo-esposo-para-seguir-cobrando-beneficios-seguro-social\/2169476\/","eyebrow":"Fraude al Seguro Social","eyebrow_link":"https:\/\/www.telemundolasvegas.com\/tag\/fraude-al-seguro-social\/","thumbnail_url":"https:\/\/media.telemundolasvegas.com\/2021\/10\/tlmd-seguro-social-beneficios-shutterstock_581605075.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/global.bf7b5a0b45df529f8361.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/article.53b0ab3116d636de915e.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.6' id='sharethrough-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.276edabb7c307347f121.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/mostPopular.24581aafd2c2eedb4e36.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596312',post:'2169575',tz:'-7',srv:'www.telemundolasvegas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596312', '2169575' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgaYEYKS1FbV1VBSkleRQ==","queueTime":0,"applicationTime":1190,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
