<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Michigan: acusan a padres de presunto autor de tiroteo escolar &#8211; Telemundo Las Vegas</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Las Vegas &raquo; Feed" href="https://www.telemundolasvegas.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJylzl1OxDAMBOALsUnbOD9+QDxwEttxoCJN0CZor7+LEAegPM/Mp7G3z4v0NrVNO9/10GEby2VMmntvVur+nfDXXrOVMaz04+jNBFwwkAhqzMlBIvJojr2ZR+fJ/tF8q52pmpIibSETkZAvuGy+6GmTrnOXqiaBBs4OMCpjcA6kyHm06nUO4zBGTMUv4BGUg0O//ffo68/EBFkBApcSHUmO7vF4PW1z7fIxTCzAQZShLARrLsQu/Zovx/MaXPLeu+jvo1y2/g==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundolasvegas.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundolasvegas.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundolasvegas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundolasvegas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/eeuu/tiroteo-escuela-michigan-oxford-high-school-padres-cargos/2241897/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo Las Vegas" /><meta name="google-site-verification" content="CmRghms3IYCw6bKTdFIhJ7FUsH2NNVLr5WKhHJgQRzM" /><meta property="fb:app_id" content="810043932368110" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundolv" /><meta name="twitter:creator" content="@telemundolv" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOLASVEGAS" /><meta name="description" content="En Estados Unidos es inusual que los padres sean imputados en tiroteos escolares cometidos por sus hijos." /><meta property="og:description" content="En Estados Unidos es inusual que los padres sean imputados en tiroteos escolares cometidos por sus hijos." /><meta name="twitter:description" content="En Estados Unidos es inusual que los padres sean imputados en tiroteos escolares cometidos por sus hijos." /><meta property="og:title" content="Acusan de homicidio involuntario a padres de presunto autor de tiroteo escolar en Michigan" /><meta name="twitter:title" content="Acusan de homicidio involuntario a padres de presunto autor de tiroteo escolar en Michigan" /><meta name="keywords" content="Míchigan, Oxford High School, tiroteo en escuela de Michigan" /><meta property="og:url" content="https://www.telemundolasvegas.com/noticias/eeuu/tiroteo-escuela-michigan-oxford-high-school-padres-cargos/2174968/" /><meta name="twitter:url" content="https://www.telemundolasvegas.com/noticias/eeuu/tiroteo-escuela-michigan-oxford-high-school-padres-cargos/2174968/" /><meta name="sailthru.title" content="Michigan: acusan a padres de presunto autor de tiroteo escolar" /><meta name="sailthru.description" content="En Estados Unidos es inusual que los padres sean imputados en tiroteos escolares cometidos por sus hijos." /><meta name="sailthru.tags" content="Míchigan, Oxford High School, tiroteo en escuela de Michigan" /><meta name="sailthru.tags" content="Míchigan, Oxford High School, tiroteo en escuela de Michigan" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-12-03T09:20:57+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundolasvegas.com\/noticias\/eeuu\/tiroteo-escuela-michigan-oxford-high-school-padres-cargos\/2174968\/","headline":"Acusan de homicidio involuntario a padres de presunto autor de tiroteo escolar en Michigan","datePublished":"2021-12-03T09:20:57","dateModified":"2021-12-03T09:29:25","description":"En Estados Unidos es inusual que los padres sean imputados en tiroteos escolares cometidos por sus hijos.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"M\u00edchigan, Oxford High School, tiroteo en escuela de Michigan","publisher":{"@type":"Organization","name":"Telemundo Las Vegas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundolasvegas.com\/wp-content\/uploads\/2019\/09\/light_amp_kblr.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundolasvegas.com\/2021\/12\/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP,TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/eeuu","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kblr\/noticias\/eeuu","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kblr\/noticias\/eeuu","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kblr\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/eeuu","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/eeuu","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/eeuu","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/eeuu","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundolasvegas.com");
				googletag.pubads().setTargeting("pageid", "10222174968");
				googletag.pubads().setTargeting("pageid2", "10032061023");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "eeuu");
				googletag.pubads().setTargeting("call", "KBLR");
				googletag.pubads().setTargeting("region", "lasvegas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,eeuu,michigan,oxford-high-school,tiroteo-en-escuela-de-michigan");
				googletag.pubads().setTargeting("gpt2", "KBLR");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,eeuu");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundolasvegas.com/noticias/eeuu/tiroteo-escuela-michigan-oxford-high-school-padres-cargos/2174968/?amp"><link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2174968 single-format-standard station-telemundo kblr has-featured-image deescalating short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundolasvegas.com/">
						<img src="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all&#038;w=150&#038;h=40" srcset="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=150&amp;h=40 1x, https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=300&amp;h=80 2x, https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_OnDark-@3x.png?fit=450%2C120&amp;quality=85&amp;strip=all&amp;w=450&amp;h=120 3x" alt="Telemundo Las Vegas" height="40" width="150" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundolasvegas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Coronavirus en Nevada" data-lpos="trending-stories-module" href="/noticias/salud/coronavirus/coronavirus-local/" class="site-header__trending-nav-item">Coronavirus en Nevada</a>
					<a data-lid="Dale Play" data-lpos="trending-stories-module" href="/noticias/local/dale-play/" class="site-header__trending-nav-item">Dale Play</a>
					<a data-lid="EEUU" data-lpos="trending-stories-module" href="/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a data-lid="Más allá de Las Vegas" data-lpos="trending-stories-module" href="/noticias/local/conociendo-las-vegas/" class="site-header__trending-nav-item">Más allá de Las Vegas</a>
					<a data-lid="Minutos con Metro" data-lpos="trending-stories-module" href="/noticias/local/minutos-con-metro/" class="site-header__trending-nav-item">Minutos con Metro</a>
					<a data-lid="Fotos y Videos" data-lpos="trending-stories-module" href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y Videos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="89119">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2174968" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundolasvegas.com/tag/michigan/">Míchigan</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Acusan de homicidio involuntario a padres de presunto autor de tiroteo escolar en Michigan	</h1>
			<h2 class="article-subtitle">
			En Estados Unidos es inusual que los padres sean imputados en tiroteos escolares cometidos por sus hijos.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundolasvegas.com?s=Autor%3A%20%22AP%22">AP</a> y TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-12-03T17:20:57-08:00">Hace 2 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-12-03T09:29:25-08:00">Actualizado hace 1 hora</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F&#038;Acusan%20de%20homicidio%20involuntario%20a%20padres%20de%20presunto%20autor%20de%20tiroteo%20escolar%20en%20Michigan?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusan%20de%20homicidio%20involuntario%20a%20padres%20de%20presunto%20autor%20de%20tiroteo%20escolar%20en%20Michigan&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Acusan%20de%20homicidio%20involuntario%20a%20padres%20de%20presunto%20autor%20de%20tiroteo%20escolar%20en%20Michigan%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&amp;strip=all&amp;fit=3000%2C1687&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundolasvegas.com/2021/12/tlmd-tiroteo-michigan-padres-1.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>GETTY IMAGES</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Leer más"
						data-text="Foto del 3 de diciembre del 2021 que muestra varias ofrendas en honor a las víctimas del tiroteo escolar en Oxford High School, Michigan."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>PONTIAC, Michigan - Una fiscal en Michigan anunció que ha presentado cargos de homicidio involuntario contra los padres de un adolescente acusado de matar a cuatro estudiantes en la escuela Oxford High School. </p>

<p>"El derecho a portar armas conlleva una responsabilidad enorme", dijo este viernes la fiscal del condado Oakland, Karen McDonald, en conferencia de prensa. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-las-vegas/id591458440?l=es">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.lasvegas&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Ethan Crumbley, de 15 años, fue imputado como adulto por una veintena de delitos, incluyendo asesinato, intento de asesinato y terrorismo, por el tiroteo del martes 30 de noviembre en la escuela secundaria de Oxford, en el condado de Oakland, ubicado unas 30 millas al norte de Detroit.</p>

<p>Los padres del joven fueron identificados como Jennifer y James Crumbley, cada uno fue acusado de cuatro cargos de homicidio involuntario.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Te explicamos ¿Por qué se acusa de terrorismo al sospechoso del tiroteo en escuela de Michigan?" href="https://www.telemundolasvegas.com/noticias/eeuu/cargos-terrorismo-sospechoso-tiroteo-escuela-michigan-ethan-crumbley/2174759/">
							<img class="post__image" srcset="https://media.telemundolasvegas.com/2021/12/GettyImages-1356648932.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundolasvegas.com/2021/12/GettyImages-1356648932.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundolasvegas.com/2021/12/GettyImages-1356648932.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundolasvegas.com/2021/12/GettyImages-1356648932.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="tiroteo en escuela de Michigan" class="post__tag" href="https://www.telemundolasvegas.com/tag/tiroteo-en-escuela-de-michigan/">tiroteo en escuela de Michigan</a>
																			<span class="post__date post__date--has-category">
								2 Dic							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Te explicamos ¿Por qué se acusa de terrorismo al sospechoso del tiroteo en escuela de Michigan?" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/eeuu/cargos-terrorismo-sospechoso-tiroteo-escuela-michigan-ethan-crumbley/2174759/">
								Te explicamos ¿Por qué se acusa de terrorismo al sospechoso del tiroteo en escuela de Michigan?							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Autoridades: arma usada en tiroteo en escuela de Michigan fue comprada por el padre del sospechoso" href="https://www.telemundolasvegas.com/noticias/eeuu/tiroteo-escuela-secundaria-oxford-michigan/2174481/">
							<img class="post__image" srcset="https://media.telemundolasvegas.com/2021/11/GettyImages-1236922178.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundolasvegas.com/2021/11/GettyImages-1236922178.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundolasvegas.com/2021/11/GettyImages-1236922178.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundolasvegas.com/2021/11/GettyImages-1236922178.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="EEUU" class="post__tag" href="https://www.telemundolasvegas.com/tag/eeuu/">EEUU</a>
																			<span class="post__date post__date--has-category">
								30 Nov							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Autoridades: arma usada en tiroteo en escuela de Michigan fue comprada por el padre del sospechoso" class="post__title--link" href="https://www.telemundolasvegas.com/noticias/eeuu/tiroteo-escuela-secundaria-oxford-michigan/2174481/">
								Autoridades: arma usada en tiroteo en escuela de Michigan fue comprada por el padre del sospechoso							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Cuatro estudiantes murieron y otras siete personas resultaron heridas en el ataque. Tres estaban hospitalizadas en condición estable.</p>

<p>El arma semiautomática fue comprada legalmente por James Crumbley recientemente, dijeron los investigadores.</p>

<h2 class="wp-block-nbc-section-heading">UNA IMPUTACIÓN CON POCOS PRECEDENTES </h2>

<p>En Estados Unidos es inusual que los padres sean imputados en tiroteos escolares cometidos por sus hijos, pese a que la mayoría de las armas usadas son obtenidas por los menores de la casa de un padre u otro familiar, dijeron expertos.</p>

<p>No existe una ley en Michigan que requiera que los dueños de armas las mantengan fuera del alcance de menores. McDonald, sin embargo, indicó que hay suficiente evidencia para presentar cargos.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:903,&quot;nbc_primary_tag_id&quot;:177270,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;EFE: acusan de asesinato y terrorismo a sospechoso de tiroteo en escuela de Michigan&quot;,&quot;nbc_seo_description&quot;:&quot;El alguacil del condado de Oakland, Mike Bouchard, dijo que respalda \&quot;al 100%\&quot; el cargo de terrorismo contra el sospechoso.&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:903&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/1003\/451\/c33819a8-f034-42ec-8654-2101f8e5d24a-hd-web__667927.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;4V6uZHIQILiK&quot;,&quot;mpx_download_pid_high&quot;:&quot;eNWDQA9Pia4t&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;zT_qX7GLisNZ&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundolasvegas.com\/2021\/12\/c33819a8-f034-42ec-8654-2101f8e5d24a-hd-web_1920x1080_1979960387549.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;mQh0940vWbaH&quot;,&quot;pid_streaming_web_medium&quot;:&quot;zT_qX7GLisNZ&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1979957315977_706&quot;,&quot;video_length&quot;:&quot;112479&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1979957315977&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Acusan de asesinato y terrorismo a sospechoso de tiroteo en escuela de Michigan" data-vidcid="1:3:2060679" data-vidurl="https://ots.nbcwpshield.com/telemundo/videos/acusan-de-asesinato-y-terrorismo-a-sospechoso-de-tiroteo-en-escuela-de-michigan/2060679/" data-islead="false" data-catnames="{&quot;81&quot;:&quot;Noticias&quot;,&quot;148&quot;:&quot;EEUU&quot;,&quot;11&quot;:&quot;Historias Destacadas&quot;,&quot;903&quot;:&quot;Videos&quot;}" data-tagnames="{&quot;177886&quot;:&quot;Cargos de terrorismo&quot;,&quot;177885&quot;:&quot;Ethan Crumbley&quot;,&quot;177887&quot;:&quot;Oxford High School&quot;,&quot;177270&quot;:&quot;tiroteo en escuela de Michigan&quot;,&quot;50443&quot;:&quot;Tiroteos en EEUU&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="El alguacil del condado de Oakland, Mike Bouchard, dijo que respalda &quot;al 100%&quot; el cargo de terrorismo contra el sospechoso." data-ellipsis="false">
							El alguacil del condado de Oakland, Mike Bouchard, dijo que respalda &quot;al 100%&quot; el cargo de terrorismo contra el sospechoso.
						</div>
<p>El comisario Mike Bouchard reveló el miércoles que los padres se reunieron con funcionarios escolares sobre la conducta de su hijo en clase, apenas horas antes del tiroteo.</p>

<p>Crumbley se quedó en la escuela el martes tras la reunión y salió posteriormente de un baño con el arma, disparando contra estudiantes en un pasillo, dijo la policía.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/michigan/">Míchigan</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/tiroteo-en-escuela-de-michigan/">tiroteo en escuela de Michigan</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/oxford-high-school/">Oxford High School</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F&#038;Acusan%20de%20homicidio%20involuntario%20a%20padres%20de%20presunto%20autor%20de%20tiroteo%20escolar%20en%20Michigan?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Acusan%20de%20homicidio%20involuntario%20a%20padres%20de%20presunto%20autor%20de%20tiroteo%20escolar%20en%20Michigan&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Acusan%20de%20homicidio%20involuntario%20a%20padres%20de%20presunto%20autor%20de%20tiroteo%20escolar%20en%20Michigan%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Feeuu%2Ftiroteo-escuela-michigan-oxford-high-school-padres-cargos%2F2174968%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_704" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_704', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="Las Vegas, NV"></div>
	<a class="weather-module__conditions" href="https://www.telemundolasvegas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="89119"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_263" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_263', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_419" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_419', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-73061984" class="module-civicScience" data-tgtid="dc5832ab-84fc-0404-0de4-c3af8328da62"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_996" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_996', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_102" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_102', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_551" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_551', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundolasvegas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_On_Light@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundolv" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoLasVegas" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836630"><a href="/noticias/local/">Local</a></li>
<li id="menu-item-1836631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1836631"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836634"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2036351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036351"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1836637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836637"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2036487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036487"><a href="/noticias/local/conociendo-las-vegas/">Más allá de Las Vegas</a></li>
<li id="menu-item-2036349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036349"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1836636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836636"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2036488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036488"><a href="/noticias/local/masacre-en-las-vegas/">Masacre En Las Vegas</a></li>
<li id="menu-item-2036486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036486"><a href="/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-2036493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036493"><a href="https://www.telemundolasvegas.com/category/videos/">Videos</a></li>
<li id="menu-item-2036495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2036495"><a href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">Links que mencionamos en el noticiero</a></li>
<li id="menu-item-2036494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036494"><a href="/responde/">Responde</a></li>
<li id="menu-item-1836638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836638"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
</ul><ul id="menu-footer-secundario" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836615"><a href="https://publicfiles.fcc.gov/tv-profile/KBLR">KBLR Public Inspection File</a></li>
<li id="menu-item-1973537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973537"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">Política de Privacidad</a></li>
<li id="menu-item-2030922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030922"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">No venda mi información personal</a></li>
<li id="menu-item-1836620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836620"><a href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">KBLR Información de Empleos</a></li>
<li id="menu-item-1836627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836627"><a href="https://www.telemundolasvegas.com/terminos-de-servicio/">Términos de Servicio de Telemundo</a></li>
<li id="menu-item-2106799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2106799"><a href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-2039425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039425"><a href="https://www.telemundolasvegas.com/promociones/">Promociones</a></li>
<li id="menu-item-1973539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973539"><a href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1973544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1973544"><a href="https://www.telemundolasvegas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-2087966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2087966"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">Aviso de California</a></li>
<li id="menu-item-1836622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836622"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundolasvegas.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "eeuu";
		_sf_async_config.authors  = "AP, TELEMUNDO Digital";
		_sf_async_config.title    = "Acusan de homicidio involuntario a padres de presunto autor de tiroteo escolar en Michigan";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YNN' === usPrivacy ? '': '0',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2174968' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-kblr\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundolasvegas.com/noticias/eeuu/tiroteo-escuela-michigan-oxford-high-school-padres-cargos/2174968/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundolasvegas.com/">
					<img
						src="https://media.telemundolasvegas.com/2021/10/TLMD_Las_Vegas_On_Light@3x.png?fit=450%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo Las Vegas"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Local				</a>
							<a data-lid="Más noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a data-lid="Estados Unidos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a data-lid="Dale Play" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/local/dale-play/">
					Dale Play				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Más allá de Las Vegas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/conociendo-las-vegas/">
					Más allá de Las Vegas				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Fotos y Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Fotos y Videos				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Míralo y Compártelo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/ugc/">
					Míralo y Compártelo				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/loteria/">
					Lotería				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Links que mencionamos en el noticiero" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">
					Links que mencionamos en el noticiero				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KBLR Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KBLR">
					KBLR Public Inspection File				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					No venda mi información personal				</a>
							<a data-lid="KBLR Información de Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">
					KBLR Información de Empleos				</a>
							<a data-lid="Términos de Servicio de Telemundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/terminos-de-servicio/">
					Términos de Servicio de Telemundo				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/promociones/">
					Promociones				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_Las_Vegas">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundolv" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/TelemundoLasVegas" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJydzlsOwiAQBdANWbDyKP0w7sC4AwMDpCQ8mjLVdPfSrkD9uh9z5+TS99xByegyUpxccpVmA11FjaFkCjHsF7OGaCnUSlOp+CjzGvVCLmenBz/6YeTK94pdlOIkhUxa8UR/hH0p6BZiLfOGc5ACQCo99tLY/824lRXv+kV42zqCAS0aqozkzppv2SPhAOeoN7c8a2pjp/33lq69ZEoIwQbxAS3qdeM=' type='text/css' media='all' />
<script src='https://www.telemundolasvegas.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundolasvegas.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "46d9916a1d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundolasvegas.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]},"\/nbc\/v1\/top-stories?include_sponsored=1&section=noticias":{"body":[{"title":"Polic\u00eda de North Las Vegas investiga cuerpo encontrado dentro de un veh\u00edculo","link":"https:\/\/www.telemundolasvegas.com\/historias-destacadas\/policia-de-north-las-vegas-investiga-cuerpo-encontrado-dentro-de-un-vehiculo\/2174729\/","eyebrow":"polic\u00eda de North Las Vegas","eyebrow_link":"https:\/\/www.telemundolasvegas.com\/tag\/policia-de-north-las-vegas\/","thumbnail_url":"https:\/\/media.telemundolasvegas.com\/2021\/12\/BN-UltimaHora-ContentCenter-Copy.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"\u00bfPiensas comprar un auto? Prep\u00e1rate para estas sorpresas","link":"https:\/\/www.telemundolasvegas.com\/noticias\/eeuu\/precios-autos-vehiculos-ventas-nuevos-usados-estados-unidos-pandemia-coronavirus\/2174939\/","eyebrow":"EEUU","eyebrow_link":"https:\/\/www.telemundolasvegas.com\/tag\/eeuu\/","thumbnail_url":"https:\/\/media.telemundolasvegas.com\/2021\/12\/TLMD-venta-autos-eeuu-pandemia.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"De amigo a presunto asesino: todo sobre la tr\u00e1gica muerte de Lesly Palacio en Las Vegas","link":"https:\/\/www.telemundolasvegas.com\/noticias\/local\/asesinato-de-lesly-palacio-las-vegas-nevada\/2141222\/","eyebrow":"muerte de Lesly Palacio","eyebrow_link":"https:\/\/www.telemundolasvegas.com\/tag\/muerte-de-lesly-palacio\/","thumbnail_url":"https:\/\/media.telemundolasvegas.com\/2021\/05\/Lesly-Palacio-Erick-Rangel.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Captado en c\u00e1mara: sospechoso roba en m\u00faltiples negocios del valle","link":"https:\/\/www.telemundolasvegas.com\/fotosyvideos\/captado-en-camara-sospechoso-roba-en-negocios\/2174932\/","eyebrow":"LVMPD","eyebrow_link":"https:\/\/www.telemundolasvegas.com\/tag\/lvmpd\/","thumbnail_url":"https:\/\/media.telemundolasvegas.com\/2021\/09\/13555814176-1080pnbcstations.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""},{"title":"Lo que se sabe de \u00d3micron, la nueva variante del COVID-19","link":"https:\/\/www.telemundolasvegas.com\/noticias\/salud\/coronavirus\/coronavirus-en-el-mundo\/omicron-nueva-variante-covid-19-coronavirus-cdc-estados-unidos\/2174950\/","eyebrow":"Coronavirus en el mundo","eyebrow_link":"https:\/\/www.telemundolasvegas.com\/tag\/coronavirus-en-el-mundo\/","thumbnail_url":"https:\/\/media.telemundolasvegas.com\/2021\/12\/TLMD-omicron-lo-que-se-sabe.jpg?quality=85&strip=all&resize=100%2C56","type":"article","presented_by":""}],"headers":[]}} ) );
</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/common.2693f9b171added63e6f.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/global.190ccc38701c42c4d6d3.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/article.56b83fbb92bec651acb6.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.7' id='sharethrough-js'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/mostPopular.24581aafd2c2eedb4e36.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596312',post:'2174968',tz:'-8',srv:'www.telemundolasvegas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596312', '2174968' ]);
</script>

</body>
</html>
