<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Regresa la superluna, la más grande y brillante del año &#8211; Telemundo Las Vegas</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo Las Vegas &raquo; Feed" href="https://www.telemundolasvegas.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundolasvegas.com/_static/??-eJyVjUEKAjEMRS9kJ1bQrsSzpE3VYCZTmg7S21sExc0s3L7/Hh+exaVFW9YGRdYbqwGSE+y5mtOYINkvoWuZBtnBf923YU2yUrb3TGwNoizp4YRjxdrBWpc8zawbBdqdx69tK0hjchHrR7nMZ38Mp+D9/hBe+dtXWw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundolasvegas.com/_static/??-eJydzksOwjAMBNAL0fxqN8kCcZbEdWlEPoim4vqUBQegmuWMnka+nwO12rl22VcuvMkaadh66KlVSTl9m7inPEvajrLVUJ7CMeFkyHpEQD8pMBFESVUcm4v806RWSqtCe4Oa7bLE4JSOynhWgta9Pk7L99xiyELNfJxF7yfHdiZAi+60GV49UWYB2o7gUYcFAimKigP/0Fu5anRHjIHxA3XJehM=' type='text/css' media='all' />
<script src='https://www.telemundolasvegas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundolasvegas.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLEzMTM0sLgywAQvQ6jQ=='></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundolasvegas.com/wp-includes/js/dist/i18n.min.js?m=1576711028g'></script>
<script>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</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?ver=1.0.2'></script>
<script>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</script>
<link rel='https://api.w.org/' href='https://www.telemundolasvegas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundolasvegas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundolasvegas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.telemundo52.com/noticias/eeuu/la-luna-mas-grande-y-brillante-se-podra-ver-esta-semana/2069295/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundolasvegas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.telemundolasvegas.com/2019/09/1920_Las_Vegas-1.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2067565', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kblr/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo Las Vegas" /><meta name="google-site-verification" content="CmRghms3IYCw6bKTdFIhJ7FUsH2NNVLr5WKhHJgQRzM" /><meta property="fb:app_id" content="810043932368110" /><meta name="twitter:site" content="@telemundolv" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@telemundolv" /><meta name="article:publisher" content="https://www.facebook.com/TELEMUNDOLASVEGAS" /><meta name="description" content="Una superluna, presumiblemente la más grande y brillante del año, iluminará las noches esta semana. No sólo estará la Luna más cerca de la Tierra de lo..." /><meta property="og:description" content="Una superluna, presumiblemente la más grande y brillante del año, iluminará las noches esta semana. No sólo estará la Luna más cerca de la Tierra de lo normal, sino que además será Luna llena." /><meta name="twitter:description" content="Una superluna, presumiblemente la más grande y brillante del año, iluminará las noches esta semana. No sólo estará la Luna más cerca de la Tierra de lo normal, sino que además será Luna llena." /><meta property="og:title" content="Regresa la superluna, la más grande y brillante del año" /><meta name="twitter:title" content="Regresa la superluna, la más grande y brillante del año" /><meta property="og:url" content="https://www.telemundolasvegas.com/noticias/ciencia/la-luna-mas-grande-y-brillante-se-podra-ver-esta-semana/2067565/" /><meta name="twitter:url" content="https://www.telemundolasvegas.com/noticias/ciencia/la-luna-mas-grande-y-brillante-se-podra-ver-esta-semana/2067565/" /><meta name="keywords" content="Luna, Tierra, exterior, Maryland, mundo, NASA, Centro de Vuelo Espacial Goddard, espectáculo, noches, normal, importante, fenómeno, coronavirus, distancia, superlunas, través, ventanas, algo, medio, mirada, problema&amp;, excusa, serie, siguiente, oportunidad, nasa, Superluna" /><meta name="sailthru.title" content="Regresa la superluna, la más grande y brillante del año" /><meta name="sailthru.description" content="Una superluna, presumiblemente la más grande y brillante del año, iluminará las noches esta semana. No sólo estará la Luna más cerca de la Tierra de lo..." /><meta name="sailthru.tags" content="Luna, Tierra, exterior, Maryland, mundo, NASA, Centro de Vuelo Espacial Goddard, espectáculo, noches, normal, importante, fenómeno, coronavirus, distancia, superlunas, través, ventanas, algo, medio, mirada, problema&amp;, excusa, serie, siguiente, oportunidad, nasa, Superluna" /><meta name="sailthru.tags" content="Luna, Tierra, exterior, Maryland, mundo, NASA, Centro de Vuelo Espacial Goddard, espectáculo, noches, normal, importante, fenómeno, coronavirus, distancia, superlunas, través, ventanas, algo, medio, mirada, problema&amp;, excusa, serie, siguiente, oportunidad, nasa, Superluna" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-06T14:14:03+00:00" /><meta property="og:image" content="https://media.telemundolasvegas.com/2019/09/812aa69c3c1f4d63936c436da44901bf.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundolasvegas.com/2019/09/812aa69c3c1f4d63936c436da44901bf.jpg?resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundolasvegas.com\/noticias\/ciencia\/la-luna-mas-grande-y-brillante-se-podra-ver-esta-semana\/2067565\/","headline":"Regresa la superluna, la m\u00e1s grande y brillante del a\u00f1o","datePublished":"2020-04-06T14:14:03","dateModified":"2020-04-06T14:14:03","description":"Una superluna, presumiblemente la m\u00e1s grande y brillante del a\u00f1o, iluminar\u00e1 las noches esta semana. No s\u00f3lo estar\u00e1 la Luna m\u00e1s cerca de la Tierra de lo...","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Luna, Tierra, exterior, Maryland, mundo, NASA, Centro de Vuelo Espacial Goddard, espect\u00e1culo, noches, normal, importante, fen\u00f3meno, coronavirus, distancia, superlunas, trav\u00e9s, ventanas, algo, medio, mirada, problema&, excusa, serie, siguiente, oportunidad, nasa, Superluna","publisher":{"@type":"Organization","name":"Telemundo Las Vegas","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundolasvegas.com\/wp-content\/uploads\/2019\/09\/light_amp_kblr.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundolasvegas.com\/2019\/09\/812aa69c3c1f4d63936c436da44901bf.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"AP"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/ciencia","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/kblr\/noticias\/ciencia","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/kblr\/noticias\/ciencia","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/kblr\/noticias\/ciencia","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/kblr\/noticias\/ciencia","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/ciencia","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/ciencia","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/kblr_mobileweb\/noticias\/ciencia","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundolasvegas.com");
				googletag.pubads().setTargeting("pageid", "10222067565");
				googletag.pubads().setTargeting("pageid2", "10212069295");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "ciencia");
				googletag.pubads().setTargeting("call", "KBLR");
				googletag.pubads().setTargeting("region", "lasvegas");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,ciencia,nasa,superluna");
				googletag.pubads().setTargeting("gpt2", "KBLR");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,ciencia");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundolasvegas.com/noticias/ciencia/la-luna-mas-grande-y-brillante-se-podra-ver-esta-semana/2067565/?amp"><link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundolasvegas.com/2019/09/cropped-TLMD_Las-Vegas.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2067565 single-format-standard station-telemundo kblr has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=810043932368110&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundolasvegas.com/">
						<img
							src="https://media.telemundolasvegas.com/2019/09/TLMD_Las_Vegas_OnDark-@3x-2.png?fit=450%2C120"
							alt="Telemundo Las Vegas"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Noticias Locales</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundolasvegas.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="/noticias/salud/coronavirus/coronavirus-local/" class="site-header__trending-nav-item">Coronavirus en Nevada</a>
					<a href="https://www.telemundolasvegas.com/noticias/salud/coronavirus/ayuda-local-para-tu-familia/" class="site-header__trending-nav-item">Ayuda local para tu familia</a>
					<a href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/" class="site-header__trending-nav-item">Links que mencionamos</a>
					<a href="/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a href="/especiales/conociendo-las-vegas/" class="site-header__trending-nav-item">Más allá de Las Vegas</a>
					<a href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a href="/fotosyvideos/" class="site-header__trending-nav-item">Fotos y videos</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="89119">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2067565" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundolasvegas.com/tag/superluna/">Superluna</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Regresa la superluna, la más grande y brillante del año	</h1>
			<h2 class="article-subtitle">
			La Luna estará 221,855 millas de distancia en su mejor momento la noche del martes.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundolasvegas.com?s=Autor%3A%20%22AP%22">AP</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-06T21:14:03-07:00">Hace 4 horas </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-06T14:14:03-07:00">Actualizado hace 4 horas</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F&#038;Regresa%20la%20superluna%2C%20la%20m%C3%A1s%20grande%20y%20brillante%20del%20a%C3%B1o?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Regresa%20la%20superluna%2C%20la%20m%C3%A1s%20grande%20y%20brillante%20del%20a%C3%B1o&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Regresa%20la%20superluna%2C%20la%20m%C3%A1s%20grande%20y%20brillante%20del%20a%C3%B1o%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:12648&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;&quot;,&quot;sst_source_id&quot;:&quot;470950833&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/201\/251\/Superluna_azul_y_de_sangre_la_misma_noche__904522.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;hqW9_maXIoxg&quot;,&quot;mpx_high_id&quot;:&quot;61RyzxxRYd_P&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundolasvegas.com\/2019\/09\/Superluna_azul_y_de_sangre_la_misma_noche_1200x675_1144835139775.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;&quot;,&quot;pid_streaming_web_medium&quot;:&quot;4vS6uzbSzOrK&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1144818755955_195&quot;,&quot;video_length&quot;:&quot;85385&quot;,&quot;video_provider&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Apocalíptico día, ¿listo para la superluna azul y de sangre?"
	data-vidcid="1:21:1988070"
	data-vidurl="https://www.telemundo52.com/destacados/superluna-azul-y-de-sangre-la-misma-noche_tlmd-all-_national_/1988070/"
			data-islead="true"
		data-catnames="{&quot;1848&quot;:&quot;Videos&quot;,&quot;36916&quot;:&quot;[NO USAR] Noticias&quot;,&quot;96&quot;:&quot;Noticias&quot;,&quot;2507&quot;:&quot;California&quot;,&quot;61767&quot;:&quot;Ciencia&quot;,&quot;95&quot;:&quot;Destacados&quot;,&quot;142&quot;:&quot;EEUU&quot;,&quot;910&quot;:&quot;Fotos y videos&quot;,&quot;97&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;61830&quot;:&quot;nasa&quot;,&quot;75963&quot;:&quot;Superluna&quot;}"
	data-customdata="{}"
			data-autoplay="true"
	></div>
			<figcaption>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="<p>Como un momento apocalíptico, la luna experimentará tres fenómenos paralelos el mismo día que podrán ser vistos desde nuestro planeta. No ha habido un espectáculo triple tal desde 1982 y el próximo ocurrirá en el 2037. Mira cómo será.</p>
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><i class="fas fa-times"></i></button>
			</figure>
</div>
				<div class="article-content rich-text">

					
<p>Una superluna, presumiblemente
la más grande y brillante del año, iluminará las noches esta semana. No sólo
estará la Luna más cerca de la Tierra de lo normal, sino que además será Luna
llena.</p>

<p>Los científicos le llaman a este fenómeno cósmico una superluna. La Luna estará a 221,855 millas de distancia en su mejor momento la noche del martes, lo que la hará verse más grande y brillante.</p>

<p>La NASA está exhortando a todo el mundo a levantar la mirada, ya sea en el exterior o a través de las ventanas.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundolasvegas.com/noticias/meteorito-ilumina-el-cielo-de-arizona/2057945/">
							<img class="post__image" src="https://media.telemundolasvegas.com/2019/09/METEORITO-ARIZONA.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundolasvegas.com/tag/phoenix/">PHOENIX</a>
																			<span class="post__date post__date--has-category">
								26 Feb							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundolasvegas.com/noticias/meteorito-ilumina-el-cielo-de-arizona/2057945/">
								<span data-ellipsis="true" data-text="Captado en video: meteorito sorprende a los residentes de varios estados" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Captado en video: meteorito sorprende a los residentes de varios estados								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundolasvegas.com/noticias/ciencia/cerquita-del-sol-la-sonda-que-mostrara-al-astro-como-nunca-antes/2054042/">
							<img class="post__image" src="https://media.telemundolasvegas.com/2019/09/TLMD-NASA-ilustracion-sonda-solar-orbiter-ESA-.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundolasvegas.com/tag/lanzamiento/">Lanzamiento</a>
																			<span class="post__date post__date--has-category">
								10 Feb							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundolasvegas.com/noticias/ciencia/cerquita-del-sol-la-sonda-que-mostrara-al-astro-como-nunca-antes/2054042/">
								<span data-ellipsis="true" data-text="Cerquita del Sol, la sonda que mostrará al astro como nunca antes" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Cerquita del Sol, la sonda que mostrará al astro como nunca antes								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>El científico Noah Petro, del
Centro de Vuelo Espacial Goddard de la NASA, en Maryland, destacó que lo
importante es mantenerse seguros al observar la Luna en medio de la pandemia de
coronavirus.</p>

<p>“Si no es seguro salir... no
hay problema", dijo Petro. "Salgan el próximo mes o en el momento en
que sea seguro nuevamente. Aprovechen la Luna llena como excusa para salir y
empiecen a observar la Luna”.</p>

<p>“Usen esto como una oportunidad
no para distanciarse físicamente, sino para conectar emocionalmente con algo
que se encuentra físicamente lejos de nosotros”, agregó.</p>

<p>Durante los próximos meses habrá una serie de superlunas, por lo que si alguien se pierde este espectáculo lunar, podrá ver el siguiente el 7 de mayo.   </p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:18:2047782&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:33923,&quot;nbc_primary_tag_id&quot;:13235,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:18:78&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_KDEN\/667\/631\/drones_cielo_colorado_override__545085.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;P_kh017bMotJ&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;c_lkLBkyLZg0&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundolasvegas.com\/2019\/09\/drones_cielo_colorado_override_1200x675_1667146819954.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;c_lkLBkyLZg0&quot;,&quot;pid_streaming_web_medium&quot;:&quot;QjRgYsO1Xexa&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KDEN&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1667146307715_653&quot;,&quot;video_length&quot;:&quot;69937&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1667146307715&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Misteriosos drones volando sobre Colorado quedan captados en video" data-vidcid="1:3:1856070" data-vidurl="https://nbcots.go-vip.co/telemundo/fotosyvideos/misteriosos-drones-volando-sobre-colorado-quedan-captados-en-video-2/1856070/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;}" data-tagnames="{&quot;13235&quot;:&quot;Colorado&quot;,&quot;14822&quot;:&quot;Drones en Colorado&quot;}" data-customdata="{}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Varios residentes de Colorado grabaron los misteriosos objetos sobre el cielo del estado." data-ellipsis="false">
							Varios residentes de Colorado grabaron los misteriosos objetos sobre el cielo del estado.
						</div>
									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/superluna/">Superluna</a><a class="article-tags__tag" href="https://www.telemundolasvegas.com/tag/nasa/">nasa</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F&#038;Regresa%20la%20superluna%2C%20la%20m%C3%A1s%20grande%20y%20brillante%20del%20a%C3%B1o?_osource=db_npd_tlmd_kblr_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Regresa%20la%20superluna%2C%20la%20m%C3%A1s%20grande%20y%20brillante%20del%20a%C3%B1o&#038;url=https%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F?_osource=db_npd_tlmd_kblr_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Regresa%20la%20superluna%2C%20la%20m%C3%A1s%20grande%20y%20brillante%20del%20a%C3%B1o%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundolasvegas.com%2Fnoticias%2Fciencia%2Fla-luna-mas-grande-y-brillante-se-podra-ver-esta-semana%2F2067565%2F?_osource=db_npd_tlmd_kblr_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundolasvegas.com/noticias/ciencia/la-luna-mas-grande-y-brillante-se-podra-ver-esta-semana/2067565/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-b',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_646" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_646', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Pronóstico de El Tiempo</h2><div class="widget_location">Las Vegas, NV</div>
	<a class="weather-module__conditions" href="https://www.telemundolasvegas.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="89119"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_356" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_356', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_495" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_495', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-73061984" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_901" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_901', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_201" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_201', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_822" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_822', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundolasvegas.com/" class="site-footer__logo">
					<img
						src="https://media.telemundolasvegas.com/2019/09/TLMD_Las_Vegas_On_Light@3x.png?fit=450%2C120"
						alt="Telemundo Las Vegas"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundolv" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/TelemundoLasVegas" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1836630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836630"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1836631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836631"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1836634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836634"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-2036351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036351"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1836637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836637"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-2036487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036487"><a href="/especiales/conociendo-las-vegas/">Más allá de Las Vegas</a></li>
<li id="menu-item-2036349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036349"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1836636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836636"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2036486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036486"><a href="/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-2036488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036488"><a href="/noticias/local/masacre-en-las-vegas/">Masacre En Las Vegas</a></li>
<li id="menu-item-2036493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036493"><a href="https://www.telemundolasvegas.com/category/videos/">Videos</a></li>
<li id="menu-item-2036495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2036495"><a href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">Links que mencionamos en el noticiero</a></li>
<li id="menu-item-2036494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036494"><a href="/responde/">Responde</a></li>
<li id="menu-item-1836638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836638"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
</ul><ul id="menu-footer-secundario" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1836615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836615"><a href="https://publicfiles.fcc.gov/tv-profile/kblr/">KBLR Public Inspection File</a></li>
<li id="menu-item-1973537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973537"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">Política de privacidad &#8211; Nuevo</a></li>
<li id="menu-item-2030922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2030922"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">No venda mi información personal</a></li>
<li id="menu-item-1836620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836620"><a href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">KBLR Información de Empleos</a></li>
<li id="menu-item-1836627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1836627"><a href="https://www.telemundolasvegas.com/terminos-de-servicio/">Términos de Servicio de Telemundo</a></li>
<li id="menu-item-2039425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2039425"><a href="https://www.telemundolasvegas.com/promociones/">Promociones</a></li>
<li id="menu-item-1836622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1836622"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
<li id="menu-item-1973539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1973539"><a href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-1973544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1973544"><a href="https://www.telemundolasvegas.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundolasvegas.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundolasvegas.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "ciencia";
			_sf_async_config.authors  = "AP";
			_sf_async_config.title    = "Regresa la superluna, la m\u00e1s grande y brillante del a\u00f1o";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundolasvegas.com/noticias/ciencia/la-luna-mas-grande-y-brillante-se-podra-ver-esta-semana/2067565/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundolasvegas.com/">
					<img
						src="https://media.telemundolasvegas.com/2019/09/TLMD_Las_Vegas_On_Light@3x.png?fit=450%2C120"
						alt="Telemundo Las Vegas"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundolasvegas.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Locales				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/conociendo-las-vegas/">
					Más allá de Las Vegas				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Fotos y videos				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/noticias/local/links-que-mencionamos-en-el-noticiero/1958743/">
					Links que mencionamos en el noticiero				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/loteria/">
					Lotería				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundolasvegas.com/boletin-electronico/">
					Boletín Electrónic				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/kblr/">
					KBLR Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					Política de privacidad - Nuevo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_Las_Vegas/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/kblr-informacion-de-empleos/">
					KBLR Información de Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/terminos-de-servicio/">
					Términos de Servicio de Telemundo				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KBLRViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundolasvegas.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/TELEMUNDOLASVEGAS" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/telemundolv" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/TelemundoLasVegas" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundolasvegas.com/_static/??-eJx9i7EOwjAMBX+I9hEkKAviUxAkEXWa2BG2xe+ToTPTDXeHb5+isGU2NJ969TexomTrz7jhQRzxcqoJfRUT3jE34rnoAWMfSfWUx6RIpAb/1L9+Fdl0L+7tFs7LZQnheLqWH9YnMzQ='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/common.9a7642d2bf5fd5af9f99.chunk.min.js?m=1585852243g'></script>
<script>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</script>
<script src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/nonamp.50da75a6cb682b6e93b9.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/global.77c15e7618664035dfc2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundolasvegas.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-89474798789618.js?ver=1.0.2'></script>
<script src='https://www.telemundolasvegas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundolasvegas.com/wp-includes/js/wp-embed.min.js?m=1576711028g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-73061984&#038;tgtid=dc5832ab-84fc-0404-0de4-c3af8328da62&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596312',post:'2067565',tz:'-7',srv:'www.telemundolasvegas.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596312', '2067565' ]);
</script>

</body>
</html>
